<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" > <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dawatmedia.com/xmlrpc.php" />

    <title>Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks &#8211; Dawat Media</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks"/>
<meta itemprop="name" content="Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks"/>
<meta property="twitter:title" content="Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/"/>
<meta property="twitter:url" content="http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/"/>
<meta property="og:site_name" content="Dawat Media"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content="Academy Award-winning actress and refugee activist Angelina Jolie pushed for the inclusion of women in peace talks to end the conflict in Afghanistan as&hellip;
"/>
<meta itemprop="description" content="Academy Award-winning actress and refugee activist Angelina Jolie pushed for the inclusion of women in peace talks to end the conflict in Afghanistan as&hellip;
"/>
<meta property="og:image" content="http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie-300x300.jpg"/>
<meta itemprop="image" content="http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie-300x300.jpg"/>
<meta property="twitter:image" content="http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie-300x300.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; Feed" href="http://dawatmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; Comments Feed" href="http://dawatmedia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks Comments Feed" href="http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dawatmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='categoryposttab-css'  href='http://dawatmedia.com/wp-content/plugins/category-and-post-tab/assets/css/categoryposttab.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://dawatmedia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://dawatmedia.com/wp-content/plugins/better-social-counter/css/style.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://dawatmedia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-beige-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/css/style-beige.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://dawatmedia.com/wp-content/plugins/better-weather/css/bw-style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300%7CRoboto:500,400,300%7CArvo:400%7CRoboto+Slab:400' type='text/css' media='all' />
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var categoryposttab = {"cpt_ajax_url":"http:\/\/dawatmedia.com\/wp-admin\/admin-ajax.php","cpt_security":"445cf10c6d","cpt_plugin_url":"http:\/\/dawatmedia.com\/wp-content\/plugins\/category-and-post-tab\/include\/"};
var categoryposttab = {"cpt_ajax_url":"http:\/\/dawatmedia.com\/wp-admin\/admin-ajax.php","cpt_security":"445cf10c6d","cpt_plugin_url":"http:\/\/dawatmedia.com\/wp-content\/plugins\/category-and-post-tab\/include\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/category-and-post-tab/assets/js/categoryposttab.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://dawatmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dawatmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dawatmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Afghanistan: Ghani, Abdullah set to hold parallel inaugurations' href='http://dawatmedia.com/afghanistan-ghani-abdullah-set-to-hold-parallel-inaugurations/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/" />
<link rel='shortlink' href='http://dawatmedia.com/?p=3522' />
<link rel="alternate" type="application/json+oembed" href="http://dawatmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdawatmedia.com%2Fangelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dawatmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdawatmedia.com%2Fangelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dawatmedia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dawatmedia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
.better-social-counter.style-modern .item-title,.better-social-counter.style-box .item-title,.better-social-counter.style-clean .item-title,.better-social-counter.style-button .item-title{font-family:'Open Sans';font-weight:400;font-size:12px;text-transform:initial}.better-social-counter.style-box .item-count,.better-social-counter.style-clean .item-count,.better-social-counter.style-modern .item-count,.better-social-counter.style-button .item-count{font-family:'Open Sans';font-weight:700;font-size:14px;text-transform:initial}.better-social-counter.style-big-button .item-name{font-family:'Open Sans';font-weight:600;font-size:14px;text-transform:initial}.better-social-counter.style-big-button .item-title-join{font-family:'Open Sans';font-weight:400;font-size:13px;text-transform:initial}.better-social-banner .banner-item .item-count{font-family:'Open Sans';font-weight:300;font-size:22px;text-transform:uppercase}.better-social-banner .banner-item .item-title{font-family:'Open Sans';font-weight:700;font-size:12px;text-transform:uppercase}.better-social-banner .banner-item .item-button{font-family:'Open Sans';font-weight:700;font-size:13px;text-transform:uppercase}body.full-width .container{max-width:1431px}body.boxed .main-wrap,body.boxed .main-menu.sticky{max-width:1431px}body{font-family:'Roboto';font-weight:500;font-size:14px;text-align:inherit;text-transform:initial;color:#493c0c}.heading,h1,h2,h3,h4,h5,h6,.header .logo a,.block-modern h2.title a,.main-menu .block-modern h2.title a,.blog-block h2 a,.main-menu .blog-block h2 a,.block-highlight .title,.listing-thumbnail h3.title a,.main-menu .listing-thumbnail h3.title a,.listing-simple li h3.title a,.main-menu .listing-simple li h3.title a,.widget li,.bf-shortcode.bm-login-register label,.bf-shortcode.bm-login-register .register-tab .before-message,.bf-shortcode.bm-login-register .register-tab .statement{font-family:'Arvo';font-weight:400;text-align:initial;text-transform:initial;color:#493c0c}.page-heading,.page-heading span.h-title{font-family:'Arvo';font-weight:400;line-height:30px;font-size:26px;text-align:initial;text-transform:initial;color:#e28902}.section-heading.extended .other-links .other-item a,.section-heading span.h-title{font-family:'Roboto';font-weight:500;line-height:32px;font-size:14px;text-align:initial;text-transform:uppercase}.mega-menu .meta,.mega-menu .meta span,.mega-menu .meta a,.the-content .meta a,.meta a,.meta span,.meta{font-family:'Roboto';font-weight:400;font-size:12px;text-align:initial;text-transform:initial;color:#493c0c}.blog-block .summary p, .blog-block .summary,.block-modern .summary p, .block-modern .summary{font-family:'Roboto Slab';font-weight:400;line-height:20px;font-size:13px;text-align:initial;text-transform:initial;color:#493c0c}.btn-read-more{font-family:'Roboto';font-weight:400;line-height:18px;font-size:12px;text-align:center;text-transform:uppercase}.term-title a{font-family:'Roboto';font-weight:400;line-height:30px;font-size:13px;text-align:center;text-transform:uppercase}.the-content,.the-content p{font-family:'Roboto Slab';font-weight:400;line-height:26px;font-size:20px;text-align:inherit;text-transform:initial;color:#000000}blockquote,blockquote p,.the-content blockquote p{font-family:'Roboto Slab';font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial}.main-menu .menu a,.main-menu .menu li,.main-menu .main-menu-container.mobile-menu-container .mobile-button{font-family:'Roboto';font-weight:500;font-size:14px;text-align:inherit;text-transform:uppercase}.main-menu .menu .better-custom-badge{font-family:'Roboto';font-weight:500;font-size:11px;text-transform:uppercase}.main-menu.style-large .desktop-menu-container .menu > li > a > .description{font-family:'Roboto';font-weight:300;font-size:12px;text-transform:uppercase}.main-slider-wrapper .block-highlight .title{font-family:'Arvo';font-weight:400;font-size:17px;text-align:initial;text-transform:initial}.top-bar,.top-bar .widget.widget_nav_menu ul.menu > li > a{background-color:#7f9600}.main-menu,.main-menu.boxed .main-menu-container{border-bottom-color:#f43838}.main-menu .menu>li.random-post>a,.main-menu .search-item .search-form{background-color:#f43838}.main-menu .menu > .current-menu-ancestor > a,.main-menu .menu > .current-menu-parent > a,.main-menu .menu > .current-menu-item > a{color:#bf7a2b}.main-menu .menu > li:hover > a,.main-menu .mobile-menu-container .menu > li.alignright:hover > a{color:#519173}

/*  Menus Custom CSS  */


/*  Terms Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.homepage_date p {

    color: #fff !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.top-bar .top-bar-left .top-bar-widget {
    float: left;
    margin-right: 7px;
}
.top-bar .top-bar-right .top-bar-widget {
    float: left;
    margin-left: -16px !important;
}


.top-bar .widget.widget_nav_menu ul.menu {
    padding: 0;
    margin: -7px 0 0 0 !important;
}
.widget.widget_nav_menu li {
    display: block;
    margin-bottom: 2px;
    padding: 0;
}
.top-bar .widget.widget_nav_menu ul.menu > li > a {
    margin: 0 !important;
    padding: 0 3px !important;
    display: inline-block !important;
    line-height: 41px !important;
    height: 41px !important;
    background-color: transparent !important;
}

a.h_icon {
    width: 0px; 
    margin-right: 30px;
}
.h_icon img {
    float: left;
    width: 42px;
    padding: 1px;
    margin: 0px 0px 0px -4px;
}
.main-menu {
    background: #4489b4 !important;
    margin-bottom: 15px;
}
nav.main-menu-container.desktop-menu-container {
    float:  left;
    width: 44%;
    margin-left: 15px;
}

.search_bar_TB {
    width: 43% !important;
    float: right !important;
}


.main-menu .menu {
    height: 44px;
    margin: 0;
    padding: 0;
    list-style: none;
    position: relative;
    text-align: right;
    float: right;
}
.search_bar.col-md-2 {
   width:50%;
}
.homepage_date p {
    padding: 11px 0;
    font-size: 16px;
	font-family: "bahij_nassimregular" , sans-serif;
}
.homepage_date {
    float: left;
	width:50%;
}

.section-heading {
    border-bottom-color: #d9c680;
}
.section-heading {
    margin: 0 0 20px 0 !important;
    text-align: left;
    border-bottom: 2px solid #c9c9c9 !important;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title {
    background-color: #f5edd0 !important;
    color: #493c0c !important;
}
.section-heading {
   
    background: #4489b4 !important;
    padding: 5px 0;
}
.myfooter {
float: left;
    position: relative;
    padding: 10px 0 5px 0;
}
.myfooter ul li {
	float: left;
    width: 195px;
	color: #fff;
}
footer .myfooter {
    padding-top:0;
}
footer .myfooter h4.section-heading {
    background:rgba(0, 0, 0, 0) none repeat scroll 0 0 !important;
    border: medium none;
}
footer .footxt .row {
    position:relative;
}
footer .footxt .row::before {
    background:#e0e0cd none repeat scroll 0 0 !important;
    content: "";
    height:2px;
    left: 0;
    position: absolute;
    top: 45px;
    width: 100%;
}
.main-wrap footer .container {
    width: 1170px;
}

footer .right_text h1 {
    font-size:16px!important;
    line-height:22px!important;
}
footer .right_text h2 {
    font-size: 28px!important;
}
footer .main_text h1 {
    border-bottom: 2px solid;
    float: left;
    margin-bottom: 8px!important;
    width: 100%;
}
footer .lower-footer-aside-2 .text1 {
    font-weight: normal!important;
    padding-left: 0;
}
footer .text1 p, footer .text2 p {
    float: left;
    font-size: 15px!important;
    width: 100%;
}
footer .text1 strong, footer .text2 strong {
    font-weight: normal;
}
.myfooter.section-heading {
    
    border-bottom: none !important; 
}
.footer-larger-wrapper {
    background-color: #000;
    padding: 25px 0;
	color:#fff;
}
footer .myfooter h4.section-heading {
    border: none !important;
}



.myfooter.section-heading span.h-title {
    background-color: #000!important;
    color: #fff !important;
}


footer .myfooter h4.section-heading .h-title {
    background-color: #0000 !important;
    color: #ffff !important;
}

.myfooter ul li a{
    color:#ffff !important;
}
.footer-lower-wrapper {
    background-color: #b10505;
}

.newfooter .footer-lower-wrapper {
    background: #008000 !important;
	color:#fff;
}
.right_text h2, h1 {
    color: #fff !important;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://dawatmedia.com/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://dawatmedia.com/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-3522 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.12.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="social-share-5" class=" widget-havent-icon top-bar-widget widget widget_social-share">        <div class="bf-shortcode bf-social-share style-button colored no-title-style ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&media=http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie.jpg&description=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&title=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&name=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i></a></li><li class="social-item email"><a href="mailto:?subject=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks&body=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/" target="_blank"><i class="fa fa-envelope"></i></a></li>            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-top-bar-navigation-container"><ul id="menu-top-bar-navigation" class="menu"><li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-28 better-anim- menu-item-148"><a href="http://dawatmedia.com/category/asia/">Asia</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim- menu-item-146"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a>	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim- menu-item-669"><a href="http://dawatmedia.com/category/%e2%80%8cbaluchistan/">‌Baluchistan</a>	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim- menu-item-153"><a href="http://dawatmedia.com/category/india/">India</a>	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim- menu-item-154"><a href="http://dawatmedia.com/category/iran/">Iran</a>	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim- menu-item-158"><a href="http://dawatmedia.com/category/pakistan/">Pakistan</a></ul>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim- menu-item-147"><a href="http://dawatmedia.com/category/africa/">Africa</a><li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim- menu-item-149"><a href="http://dawatmedia.com/category/asia-pasific/">Asia Pasific</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim- menu-item-151"><a href="http://dawatmedia.com/category/china/">China</a></ul>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim- menu-item-150"><a href="http://dawatmedia.com/category/australia/">Australia</a><li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-26 better-anim- menu-item-152"><a href="http://dawatmedia.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-157"><a href="http://dawatmedia.com/category/norway/">Norway</a>	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim- menu-item-159"><a href="http://dawatmedia.com/category/russia/">Russia</a></ul>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim- menu-item-155"><a href="http://dawatmedia.com/category/latin-america/">Latin America</a><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-11 better-anim- menu-item-156"><a href="http://dawatmedia.com/category/middle-east/">Middle East</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim- menu-item-160"><a href="http://dawatmedia.com/category/syria/">Syria</a>	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim- menu-item-161"><a href="http://dawatmedia.com/category/turkey/">Turkey</a></ul>
</ul></div></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://dawatmedia.com" itemprop="url" rel="home">
                                    <img src="http://dawatmedia.com/wp-content/uploads/2017/03/dawat-media-logo.jpg" alt="Dawat Media"
                          itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                                    </div>
                    </div>
    </div>
    </header>                <div id="menu-main" class="menu main-menu boxed style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
			<a href="http://dawatmedia.com" class="h_icon"><img src="http://dawatmedia.com/wp-content/uploads/2018/05/home-button.png" /></a>
                <nav class="main-menu-container desktop-menu-container">
				
                    <ul id="main-menu" class="menu">
					
                        <li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-282"><a href="http://www.dawatmedia24.com">دعوت میډیا ۲۴</a><li id="menu-item-2113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-2113"><a href="http://www.afghansabawoon.com">افغان سباوون</a><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-16"><a href="http://dawatmedia.com/donations/">SUPPORT DAWATMEDIA</a><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-14"><a href="http://dawatmedia.com/about-us/">About Us</a>                    </ul>
                </nav>
				<div class="search_bar_TB pull-right">
				<div class="col-md-3 col-sm-3 col-lg-3 homepage_date ">
						<p dir="ltr">	 2020  March , 10  Tuesday </p>
					</div>
					<div class="search_bar col-md-2 col-sm-2 col-lg-2">
						<form role="search" method="get" id="searchform" class="searchform" action="http://dawatmedia.com/">
							<div>
								<label class="screen-reader-text" for="s"></label>
								<input type="text" value="" name="s" id="s" />
								<input type="submit" id="searchsubmit" value="Search" />
							</div>
						</form>
					</div>

					
				</div>
            </div>
        </div>

                <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
<aside class="hidden-sm hidden-xs  col-lg-3 col-md-3 col-sm-3 col-xs-12 main-sidebar vertical-left-line " style="float: left; width: 20%">
    <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-pencil-square"></i> Latest</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-3522" class="post-3522 post type-post status-publish format-standard has-post-thumbnail category-afghanistan category-world-news tag-angelina-jolie  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/" title="Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks"><span class="post-title" itemprop="headline">Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-09T15:10:30+00:00" title="Monday, March 9, 2020, 3:10 pm">Mar 9, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>82</span><a href="http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/#respond" title="Leave a comment on: &ldquo;Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3518 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/afghanistan-ghani-abdullah-set-to-hold-parallel-inaugurations/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/DA-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/afghanistan-ghani-abdullah-set-to-hold-parallel-inaugurations/" title="Afghanistan: Ghani, Abdullah set to hold parallel inaugurations"><span class="post-title" itemprop="headline">Afghanistan: Ghani, Abdullah set to hold parallel inaugurations</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-08T10:48:31+00:00" title="Sunday, March 8, 2020, 10:48 am">Mar 8, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>130</span><a href="http://dawatmedia.com/afghanistan-ghani-abdullah-set-to-hold-parallel-inaugurations/#respond" title="Leave a comment on: &ldquo;Afghanistan: Ghani, Abdullah set to hold parallel inaugurations&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3515 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/dozens-killed-after-gunmen-attack-kabul-ceremony/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/rip-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/dozens-killed-after-gunmen-attack-kabul-ceremony/" title="Dozens killed after gunmen attack Kabul ceremony"><span class="post-title" itemprop="headline">Dozens killed after gunmen attack Kabul ceremony</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-06T13:00:30+00:00" title="Friday, March 6, 2020, 1:00 pm">Mar 6, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>156</span><a href="http://dawatmedia.com/dozens-killed-after-gunmen-attack-kabul-ceremony/#respond" title="Leave a comment on: &ldquo;Dozens killed after gunmen attack Kabul ceremony&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3510 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/afghan-mayor-honored-at-state-department-vows-to-keep-fighting-for-women-and-girls/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/Zarifa-Ghafari-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/afghan-mayor-honored-at-state-department-vows-to-keep-fighting-for-women-and-girls/" title="Afghan mayor honored at State Department vows to keep fighting for women and girls"><span class="post-title" itemprop="headline">Afghan mayor honored at State Department vows to keep fighting for women and girls</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-05T17:22:16+00:00" title="Thursday, March 5, 2020, 5:22 pm">Mar 5, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>166</span><a href="http://dawatmedia.com/afghan-mayor-honored-at-state-department-vows-to-keep-fighting-for-women-and-girls/#respond" title="Leave a comment on: &ldquo;Afghan mayor honored at State Department vows to keep fighting for women and girls&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3506 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/pompeo-under-pressure-to-release-taliban-deal-secret-annexes/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/pampio-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/03/pampio-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2020/03/pampio-300x199.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/03/pampio-1024x681.jpg 1024w, http://dawatmedia.com/wp-content/uploads/2020/03/pampio-768x510.jpg 768w, http://dawatmedia.com/wp-content/uploads/2020/03/pampio-564x375.jpg 564w, http://dawatmedia.com/wp-content/uploads/2020/03/pampio.jpg 1440w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pompeo-under-pressure-to-release-taliban-deal-secret-annexes/" title="Pompeo under pressure to release Taliban deal ‘secret annexes’"><span class="post-title" itemprop="headline">Pompeo under pressure to release Taliban deal ‘secret annexes’</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-05T17:07:01+00:00" title="Thursday, March 5, 2020, 5:07 pm">Mar 5, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>259</span><a href="http://dawatmedia.com/pompeo-under-pressure-to-release-taliban-deal-secret-annexes/#respond" title="Leave a comment on: &ldquo;Pompeo under pressure to release Taliban deal ‘secret annexes’&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3503 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/icc-authorises-investigation-into-alleged-afghanistan-war-crimes/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/iss-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/icc-authorises-investigation-into-alleged-afghanistan-war-crimes/" title="ICC authorises investigation into alleged Afghanistan war crimes"><span class="post-title" itemprop="headline">ICC authorises investigation into alleged Afghanistan war crimes</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-05T13:07:49+00:00" title="Thursday, March 5, 2020, 1:07 pm">Mar 5, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>236</span><a href="http://dawatmedia.com/icc-authorises-investigation-into-alleged-afghanistan-war-crimes/#respond" title="Leave a comment on: &ldquo;ICC authorises investigation into alleged Afghanistan war crimes&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3494 type-post format-standard has-post-thumbnail  clearfix main-term-6" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/norwegian-air-fails-to-reassure-investors-on-profit-outlook-after-coronavirus-concerns/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/sa-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/norwegian-air-fails-to-reassure-investors-on-profit-outlook-after-coronavirus-concerns/" title="Norwegian Air fails to reassure investors on profit outlook after coronavirus concerns"><span class="post-title" itemprop="headline">Norwegian Air fails to reassure investors on profit outlook after coronavirus concerns</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-03T14:31:06+00:00" title="Tuesday, March 3, 2020, 2:31 pm">Mar 3, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>232</span><a href="http://dawatmedia.com/norwegian-air-fails-to-reassure-investors-on-profit-outlook-after-coronavirus-concerns/#respond" title="Leave a comment on: &ldquo;Norwegian Air fails to reassure investors on profit outlook after coronavirus concerns&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3492 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/what-risk-threat-of-peace/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/shah-hussian-murtazawi-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/what-risk-threat-of-peace/" title="What risk threat of peace?"><span class="post-title" itemprop="headline">What risk threat of peace?</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-03T14:29:46+00:00" title="Tuesday, March 3, 2020, 2:29 pm">Mar 3, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>278</span><a href="http://dawatmedia.com/what-risk-threat-of-peace/#respond" title="Leave a comment on: &ldquo;What risk threat of peace?&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3490 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/greece-turkey-trade-barbs-over-migrants-crossing-into-europe/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/08/refugees-malta-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/greece-turkey-trade-barbs-over-migrants-crossing-into-europe/" title="Greece, Turkey trade barbs over migrants crossing into Europe"><span class="post-title" itemprop="headline">Greece, Turkey trade barbs over migrants crossing into Europe</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-03T12:17:10+00:00" title="Tuesday, March 3, 2020, 12:17 pm">Mar 3, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>215</span><a href="http://dawatmedia.com/greece-turkey-trade-barbs-over-migrants-crossing-into-europe/#respond" title="Leave a comment on: &ldquo;Greece, Turkey trade barbs over migrants crossing into Europe&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3487 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/turkey-eu-and-the-imperilled-refugee-deal/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/refugees-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/turkey-eu-and-the-imperilled-refugee-deal/" title="Turkey, EU and the imperilled refugee deal"><span class="post-title" itemprop="headline">Turkey, EU and the imperilled refugee deal</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-03T11:46:23+00:00" title="Tuesday, March 3, 2020, 11:46 am">Mar 3, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>264</span><a href="http://dawatmedia.com/turkey-eu-and-the-imperilled-refugee-deal/#respond" title="Leave a comment on: &ldquo;Turkey, EU and the imperilled refugee deal&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3484 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-president-the-envoy-and-the-talib-3-lives-shaped-by-war-and-study-abroad/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/leader-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-president-the-envoy-and-the-talib-3-lives-shaped-by-war-and-study-abroad/" title="The President, the Envoy and the Talib: 3 Lives Shaped by War and Study Abroad"><span class="post-title" itemprop="headline">The President, the Envoy and the Talib: 3 Lives Shaped by War and Study Abroad</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-03T10:56:29+00:00" title="Tuesday, March 3, 2020, 10:56 am">Mar 3, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>283</span><a href="http://dawatmedia.com/the-president-the-envoy-and-the-talib-3-lives-shaped-by-war-and-study-abroad/#respond" title="Leave a comment on: &ldquo;The President, the Envoy and the Talib: 3 Lives Shaped by War and Study Abroad&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3481 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/after-kurds-now-afghans-get-betrayed/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/ghani-and-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/after-kurds-now-afghans-get-betrayed/" title="After Kurds, now Afghans get betrayed"><span class="post-title" itemprop="headline">After Kurds, now Afghans get betrayed</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-01T19:05:41+00:00" title="Sunday, March 1, 2020, 7:05 pm">Mar 1, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>327</span><a href="http://dawatmedia.com/after-kurds-now-afghans-get-betrayed/#respond" title="Leave a comment on: &ldquo;After Kurds, now Afghans get betrayed&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3478 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/hard-to-trust-afghans-sceptical-of-us-taliban-agreement/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/afg-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/hard-to-trust-afghans-sceptical-of-us-taliban-agreement/" title="&#8216;Hard to trust&#8217;: Afghans sceptical of US-Taliban agreement"><span class="post-title" itemprop="headline">&#8216;Hard to trust&#8217;: Afghans sceptical of US-Taliban agreement</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-01T07:27:29+00:00" title="Sunday, March 1, 2020, 7:27 am">Mar 1, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>330</span><a href="http://dawatmedia.com/hard-to-trust-afghans-sceptical-of-us-taliban-agreement/#respond" title="Leave a comment on: &ldquo;&#8216;Hard to trust&#8217;: Afghans sceptical of US-Taliban agreement&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3475 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/agreement-between-the-taliban-of-afghanistan-and-the-united-states-of-america/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/peace-agrement-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/agreement-between-the-taliban-of-afghanistan-and-the-united-states-of-america/" title="Agreement between the Taliban of Afghanistan and the United States of America"><span class="post-title" itemprop="headline">Agreement between the Taliban of Afghanistan and the United States of America</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-29T16:45:08+00:00" title="Saturday, February 29, 2020, 4:45 pm">Feb 29, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>334</span><a href="http://dawatmedia.com/agreement-between-the-taliban-of-afghanistan-and-the-united-states-of-america/#respond" title="Leave a comment on: &ldquo;Agreement between the Taliban of Afghanistan and the United States of America&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3473 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-will-withdraw-troops-from-afghanistan-in-14-months-if-conditions-met/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/09/us-trops-in-afg-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-will-withdraw-troops-from-afghanistan-in-14-months-if-conditions-met/" title="US will withdraw troops from Afghanistan in 14 months if conditions met"><span class="post-title" itemprop="headline">US will withdraw troops from Afghanistan in 14 months if conditions met</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-29T14:52:32+00:00" title="Saturday, February 29, 2020, 2:52 pm">Feb 29, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>295</span><a href="http://dawatmedia.com/us-will-withdraw-troops-from-afghanistan-in-14-months-if-conditions-met/#respond" title="Leave a comment on: &ldquo;US will withdraw troops from Afghanistan in 14 months if conditions met&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3465 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/time-for-global-unity/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/global-unity-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/time-for-global-unity/" title="Time for Global Unity"><span class="post-title" itemprop="headline">Time for Global Unity</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-29T14:30:18+00:00" title="Saturday, February 29, 2020, 2:30 pm">Feb 29, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>291</span><a href="http://dawatmedia.com/time-for-global-unity/#respond" title="Leave a comment on: &ldquo;Time for Global Unity&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3459 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-taliban-to-sign-deal-aimed-at-bringing-peace-to-afghanistan/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/ja2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-taliban-to-sign-deal-aimed-at-bringing-peace-to-afghanistan/" title="US, Taliban to sign deal aimed at bringing peace to Afghanistan"><span class="post-title" itemprop="headline">US, Taliban to sign deal aimed at bringing peace to Afghanistan</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-29T09:31:08+00:00" title="Saturday, February 29, 2020, 9:31 am">Feb 29, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>377</span><a href="http://dawatmedia.com/us-taliban-to-sign-deal-aimed-at-bringing-peace-to-afghanistan/#respond" title="Leave a comment on: &ldquo;US, Taliban to sign deal aimed at bringing peace to Afghanistan&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3451 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/articles-analysis-why-the-taliban-will-never-agree-to-a-real-peace-deal/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2018/08/taliban-17-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/articles-analysis-why-the-taliban-will-never-agree-to-a-real-peace-deal/" title="Articles &#038; Analysis Why the Taliban will never agree to a real peace deal"><span class="post-title" itemprop="headline">Articles &#038; Analysis Why the Taliban will never agree to a real peace deal</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-28T20:11:07+00:00" title="Friday, February 28, 2020, 8:11 pm">Feb 28, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>713</span><a href="http://dawatmedia.com/articles-analysis-why-the-taliban-will-never-agree-to-a-real-peace-deal/#respond" title="Leave a comment on: &ldquo;Articles &#038; Analysis Why the Taliban will never agree to a real peace deal&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3455 type-post format-standard has-post-thumbnail  clearfix main-term-11" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/syria-war-alarm-after-33-turkish-soldiers-killed-in-attack-in-idlib/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/sy-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/syria-war-alarm-after-33-turkish-soldiers-killed-in-attack-in-idlib/" title="Syria war: Alarm after 33 Turkish soldiers killed in attack in Idlib"><span class="post-title" itemprop="headline">Syria war: Alarm after 33 Turkish soldiers killed in attack in Idlib</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-28T16:27:50+00:00" title="Friday, February 28, 2020, 4:27 pm">Feb 28, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>298</span><a href="http://dawatmedia.com/syria-war-alarm-after-33-turkish-soldiers-killed-in-attack-in-idlib/#respond" title="Leave a comment on: &ldquo;Syria war: Alarm after 33 Turkish soldiers killed in attack in Idlib&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3452 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-taliban-set-to-sign-deal-to-end-war-in-afghanistan/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/jaaaaaaaaaaaaaaaa-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-taliban-set-to-sign-deal-to-end-war-in-afghanistan/" title="US, Taliban set to sign deal to end war in Afghanistan"><span class="post-title" itemprop="headline">US, Taliban set to sign deal to end war in Afghanistan</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-28T16:19:08+00:00" title="Friday, February 28, 2020, 4:19 pm">Feb 28, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>325</span><a href="http://dawatmedia.com/us-taliban-set-to-sign-deal-to-end-war-in-afghanistan/#respond" title="Leave a comment on: &ldquo;US, Taliban set to sign deal to end war in Afghanistan&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3446 type-post format-standard has-post-thumbnail  clearfix main-term-11" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/two-turkish-soldiers-killed-as-syrian-rebels-regain-key-town/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/turk-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/two-turkish-soldiers-killed-as-syrian-rebels-regain-key-town/" title="Two Turkish soldiers killed as Syrian rebels regain key town"><span class="post-title" itemprop="headline">Two Turkish soldiers killed as Syrian rebels regain key town</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-27T15:13:33+00:00" title="Thursday, February 27, 2020, 3:13 pm">Feb 27, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>373</span><a href="http://dawatmedia.com/two-turkish-soldiers-killed-as-syrian-rebels-regain-key-town/#respond" title="Leave a comment on: &ldquo;Two Turkish soldiers killed as Syrian rebels regain key town&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3443 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/kabul-killings-highlight-rising-drug-addiction-in-afghanistan/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/kabul-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/kabul-killings-highlight-rising-drug-addiction-in-afghanistan/" title="Kabul killings highlight rising drug addiction in Afghanistan"><span class="post-title" itemprop="headline">Kabul killings highlight rising drug addiction in Afghanistan</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-27T15:01:59+00:00" title="Thursday, February 27, 2020, 3:01 pm">Feb 27, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>373</span><a href="http://dawatmedia.com/kabul-killings-highlight-rising-drug-addiction-in-afghanistan/#respond" title="Leave a comment on: &ldquo;Kabul killings highlight rising drug addiction in Afghanistan&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3437 type-post format-standard has-post-thumbnail  clearfix main-term-41" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/delhi-riots-city-tense-after-hindu-muslim-clashes-leave-23-dead/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/inda-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/delhi-riots-city-tense-after-hindu-muslim-clashes-leave-23-dead/" title="Delhi riots: City tense after Hindu-Muslim clashes leave 23 dead"><span class="post-title" itemprop="headline">Delhi riots: City tense after Hindu-Muslim clashes leave 23 dead</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-26T14:11:22+00:00" title="Wednesday, February 26, 2020, 2:11 pm">Feb 26, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>409</span><a href="http://dawatmedia.com/delhi-riots-city-tense-after-hindu-muslim-clashes-leave-23-dead/#respond" title="Leave a comment on: &ldquo;Delhi riots: City tense after Hindu-Muslim clashes leave 23 dead&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3434 type-post format-standard has-post-thumbnail  clearfix main-term-9" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/coronavirus-spreads-in-middle-east-and-beyond/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/covid19-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/coronavirus-spreads-in-middle-east-and-beyond/" title="Coronavirus spreads in Middle East and beyond:"><span class="post-title" itemprop="headline">Coronavirus spreads in Middle East and beyond:</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-26T13:58:08+00:00" title="Wednesday, February 26, 2020, 1:58 pm">Feb 26, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>321</span><a href="http://dawatmedia.com/coronavirus-spreads-in-middle-east-and-beyond/#respond" title="Leave a comment on: &ldquo;Coronavirus spreads in Middle East and beyond:&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3431 type-post format-standard has-post-thumbnail  clearfix main-term-8" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/norway-loses-a-national-treasure/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/jan-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/02/jan-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2020/02/jan-300x199.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/02/jan.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/norway-loses-a-national-treasure/" title="Norway loses a ‘national treasure’"><span class="post-title" itemprop="headline">Norway loses a ‘national treasure’</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-25T17:25:10+00:00" title="Tuesday, February 25, 2020, 5:25 pm">Feb 25, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>294</span><a href="http://dawatmedia.com/norway-loses-a-national-treasure/#respond" title="Leave a comment on: &ldquo;Norway loses a ‘national treasure’&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3428 type-post format-standard has-post-thumbnail  clearfix main-term-27" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/egypts-former-president-hosni-mubarak-dies-at-91/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/egypt-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/egypts-former-president-hosni-mubarak-dies-at-91/" title="Egypt&#8217;s former President Hosni Mubarak dies at 91"><span class="post-title" itemprop="headline">Egypt&#8217;s former President Hosni Mubarak dies at 91</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-25T13:24:38+00:00" title="Tuesday, February 25, 2020, 1:24 pm">Feb 25, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>381</span><a href="http://dawatmedia.com/egypts-former-president-hosni-mubarak-dies-at-91/#respond" title="Leave a comment on: &ldquo;Egypt&#8217;s former President Hosni Mubarak dies at 91&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3425 type-post format-standard has-post-thumbnail  clearfix main-term-11" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/six-killed-in-israeli-air-raid-on-damascus-monitor/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/sd-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/six-killed-in-israeli-air-raid-on-damascus-monitor/" title="Six killed in Israeli air raid on Damascus: Monitor"><span class="post-title" itemprop="headline">Six killed in Israeli air raid on Damascus: Monitor</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-24T13:21:39+00:00" title="Monday, February 24, 2020, 1:21 pm">Feb 24, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>419</span><a href="http://dawatmedia.com/six-killed-in-israeli-air-raid-on-damascus-monitor/#respond" title="Leave a comment on: &ldquo;Six killed in Israeli air raid on Damascus: Monitor&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3422 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-taliban-truce-begins-raising-hopes-of-peace-deal/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/af1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-taliban-truce-begins-raising-hopes-of-peace-deal/" title="US-Taliban truce begins, raising hopes of peace deal"><span class="post-title" itemprop="headline">US-Taliban truce begins, raising hopes of peace deal</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-23T14:48:12+00:00" title="Sunday, February 23, 2020, 2:48 pm">Feb 23, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>427</span><a href="http://dawatmedia.com/us-taliban-truce-begins-raising-hopes-of-peace-deal/#respond" title="Leave a comment on: &ldquo;US-Taliban truce begins, raising hopes of peace deal&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3419 type-post format-standard has-post-thumbnail  clearfix main-term-42" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/several-dead-in-turkey-after-earthquake-hits-iran-border-area/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/jordskel-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/several-dead-in-turkey-after-earthquake-hits-iran-border-area/" title="Several dead in Turkey after earthquake hits Iran border area"><span class="post-title" itemprop="headline">Several dead in Turkey after earthquake hits Iran border area</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-23T13:49:15+00:00" title="Sunday, February 23, 2020, 1:49 pm">Feb 23, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>438</span><a href="http://dawatmedia.com/several-dead-in-turkey-after-earthquake-hits-iran-border-area/#respond" title="Leave a comment on: &ldquo;Several dead in Turkey after earthquake hits Iran border area&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3415 type-post format-standard has-post-thumbnail last-item clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/imagine-peace-reduction-in-violence-offers-hope-to-afghans/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/af2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/imagine-peace-reduction-in-violence-offers-hope-to-afghans/" title="&#8216;Imagine peace&#8217;: Reduction in violence offers hope to Afghans"><span class="post-title" itemprop="headline">&#8216;Imagine peace&#8217;: Reduction in violence offers hope to Afghans</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-23T13:44:28+00:00" title="Sunday, February 23, 2020, 1:44 pm">Feb 23, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>386</span><a href="http://dawatmedia.com/imagine-peace-reduction-in-violence-offers-hope-to-afghans/#respond" title="Leave a comment on: &ldquo;&#8216;Imagine peace&#8217;: Reduction in violence offers hope to Afghans&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                    </ol>



                </div>
                <script type="text/javascript">
            //<![CDATA[
            jQuery(function($) {
                if( $(window).width() > 780 ){
                    $('#sidebar-cs-1').hcSticky([]);
                }
            });
            //]]>
        </script>
    </aside>
<div class="single_post_page col-lg-7 col-md-7 col-sm-7 col-xs-12" >

      <div class="main-content col-lg-12 col-md-12 col-sm-12 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-3522" class="post-3522 post type-post status-publish format-standard has-post-thumbnail category-afghanistan category-world-news tag-angelina-jolie single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><a href="http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie.jpg" rel="prettyPhoto" title="Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks" property="image"><img width="750" height="350" src="http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie-750x350.jpg" class="img-responsive wp-post-image" alt="" title="Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks" srcset="http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie-750x350.jpg 750w, http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie-1140x530.jpg 1140w" sizes="(max-width: 750px) 100vw, 750px" /></a>                </div>            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-09T15:10:30+00:00" title="Monday, March 9, 2020, 3:10 pm">Mar 9, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>82 views</span><a href="http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/#respond" title="Leave a comment on: &ldquo;Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><p><strong>Academy Award-winning actress and refugee activist Angelina Jolie pushed for the inclusion of women in peace talks to end the conflict in Afghanistan as she said ‘peace gained at the price of the rights of women is no peace at all’.</strong></p>
<p>In her statement on the international women day, Jolie asked all governments, including the United States, should insist on the inclusion of women in the next stage of the peace talks<br />
“World should make clear that they will not support a peace agreement that undermines Afghan women&#8217;s rights or calls into question the country&#8217;s democratic institutions,” Jolie said.</p>
<p>Peace talks between US and Taliban officials have culminated into a deal on February 29. The Taliban have committed that women will have rights and freedom under Islamic teachings. However, Afghan women fear the freedoms eked out since US-backed Afghan forces overthrew the Taliban in 2001 could slide backward, and complain their voices are being sidelined in the peace process. Jolie also said that Afghan women’s hard-won rights and freedom hanging in balance.</p>
<p>“We must continue to press the administration to honor its promise to protect women during the intra-Talks,” the activist stressed. “Throughout International Women&#8217;s Day, my thoughts have been with the Afghans women  whose hard-won rights and freedom are hanging in the balance.”</p>
<p>She said they everyone wants to see peace in Afghanistan but peace gained at the price of the rights of women is no peace at all It would be a betrayal of the huge sacrifices made by the Afghan people and security forces and by many brave international servicemen and women.</p>
<p>“Everyone who considers themselves part of the international women&#8217;s rights movement will show their solidarity and support for Afghan women,” Jolie expressed the hope. “Countless Afghan women have risked — and lost — their lives to win greater freedom for their countrymen and women. They must not be forgotten or left to stand alone during this crucial period in their country&#8217;s history.”</p>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Categories: <a href="http://dawatmedia.com/category/afghanistan/" rel="category tag">Afghanistan</a><span class='sep'>,</span><a href="http://dawatmedia.com/category/world-news/" rel="category tag">World News</a></p></div><div class="entry-terms the-content" itemprop="keywords"><p class='terms-list'><span class="fa fa-tag"></span> Tags: <a href="http://dawatmedia.com/tag/angelina-jolie/" rel="tag">Angelina Jolie</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&media=http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie.jpg&description=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&title=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">Linkedin</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&name=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="mailto:?subject=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks&body=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="post-author block-user-row clearfix single-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="section-heading extended clearfix "><h4 itemprop="givenName"><span class="h-title"><a href="http://dawatmedia.com/author/admin/">admin</a></span></h4><ul class="other-links"><li class='other-item  '><a href='http://dawatmedia.com/author/admin/' ><i class="fa fa-home"></i></a></li></ul></div><a href="http://dawatmedia.com/author/admin/" itemscope="itemscope" itemprop="url" title="Browse Author Articles"><span class="post-author-avatar" itemprop="image" ><img alt='' src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span></a><div class="post-author-bio the-content" itemprop="description"></div>
            <meta itemprop="interactionCount" content="UserArticles:957" />        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Related Posts</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3518 type-post format-standard has-post-thumbnail  block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/afghanistan-ghani-abdullah-set-to-hold-parallel-inaugurations/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/03/DA-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-08T10:48:31+00:00" title="Sunday, March 8, 2020, 10:48 am">Mar 8, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>130</span><a href="http://dawatmedia.com/afghanistan-ghani-abdullah-set-to-hold-parallel-inaugurations/#respond" title="Leave a comment on: &ldquo;Afghanistan: Ghani, Abdullah set to hold parallel inaugurations&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/afghanistan-ghani-abdullah-set-to-hold-parallel-inaugurations/" title="Afghanistan: Ghani, Abdullah set to hold parallel inaugurations"><span class="post-title" itemprop="headline">Afghanistan: Ghani, Abdullah set to hold parallel inaugurations</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3515 type-post format-standard has-post-thumbnail  block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/dozens-killed-after-gunmen-attack-kabul-ceremony/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/03/rip-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-06T13:00:30+00:00" title="Friday, March 6, 2020, 1:00 pm">Mar 6, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>156</span><a href="http://dawatmedia.com/dozens-killed-after-gunmen-attack-kabul-ceremony/#respond" title="Leave a comment on: &ldquo;Dozens killed after gunmen attack Kabul ceremony&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/dozens-killed-after-gunmen-attack-kabul-ceremony/" title="Dozens killed after gunmen attack Kabul ceremony"><span class="post-title" itemprop="headline">Dozens killed after gunmen attack Kabul ceremony</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3510 type-post format-standard has-post-thumbnail last-item block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/afghan-mayor-honored-at-state-department-vows-to-keep-fighting-for-women-and-girls/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/03/Zarifa-Ghafari-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-05T17:22:16+00:00" title="Thursday, March 5, 2020, 5:22 pm">Mar 5, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>166</span><a href="http://dawatmedia.com/afghan-mayor-honored-at-state-department-vows-to-keep-fighting-for-women-and-girls/#respond" title="Leave a comment on: &ldquo;Afghan mayor honored at State Department vows to keep fighting for women and girls&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/afghan-mayor-honored-at-state-department-vows-to-keep-fighting-for-women-and-girls/" title="Afghan mayor honored at State Department vows to keep fighting for women and girls"><span class="post-title" itemprop="headline">Afghan mayor honored at State Department vows to keep fighting for women and girls</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title" >Leave A Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://dawatmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p>Your email address will not be published.</p>
<p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p><input name="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name" /></p>
<p><input name="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email" /></p>
<p><input name="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e7bc8fb96" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
            </div>    </div>
	
	</div>
	
	<aside class="hidden-sm hidden-xs col-lg-3 col-md-3 col-sm-3 col-xs-12 main-sidebar vertical-left-line " style="float: right; width: 20%">
    <h2 class="section-heading"><span class="h-title">دعوت میډیا ۲۴</span></h2>        <div class="bf-shortcode bf-advertisement-code">
            <a href="http://www.dawatmedia24.com/" target="_blank" title=""><img src="http://dawatmedia.com/wp-content/uploads/2017/03/dawatmedia24-1-1.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-envira"></i> Environment</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3330 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/climate-change-a-major-global-threat/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/10/Isidoros-Karderinis-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/climate-change-a-major-global-threat/" title="Climate change: A major global threat"><span class="post-title" itemprop="headline">Climate change: A major global threat</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3038 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/nearly-200-countries-attend-ambitious-climate-talks/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Carolina-Schmidt-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/nearly-200-countries-attend-ambitious-climate-talks/" title="Nearly 200 countries attend ambitious climate talks"><span class="post-title" itemprop="headline">Nearly 200 countries attend ambitious climate talks</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2793 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/how-dare-you-thunbergs-rousing-call-to-arms-at-un-summit/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/how-dare-you-thunbergs-rousing-call-to-arms-at-un-summit/" title="‘How dare you?’: Thunberg’s rousing call to arms at UN summit"><span class="post-title" itemprop="headline">‘How dare you?’: Thunberg’s rousing call to arms at UN summit</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2496 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/we-are-destroying-our-own-home-un-report-reveals-nature-crisis/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/05/envirement-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/we-are-destroying-our-own-home-un-report-reveals-nature-crisis/" title="&#8216;We are destroying our own home&#8217;: UN report reveals nature crisis"><span class="post-title" itemprop="headline">&#8216;We are destroying our own home&#8217;: UN report reveals nature crisis</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2394 type-post format-standard has-post-thumbnail last-item block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-women-trying-to-solve-lagos-waste-problem/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/lagos-naigeria-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-women-trying-to-solve-lagos-waste-problem/" title="The women trying to solve Lagos&#8217; waste problem"><span class="post-title" itemprop="headline">The women trying to solve Lagos&#8217; waste problem</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-wheelchair-alt"></i> Asylum Seekers &#038; Refugees</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3490 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/greece-turkey-trade-barbs-over-migrants-crossing-into-europe/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/08/refugees-malta-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/greece-turkey-trade-barbs-over-migrants-crossing-into-europe/" title="Greece, Turkey trade barbs over migrants crossing into Europe"><span class="post-title" itemprop="headline">Greece, Turkey trade barbs over migrants crossing into Europe</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-03T12:17:10+00:00" title="Tuesday, March 3, 2020, 12:17 pm">Mar 3, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>215</span><a href="http://dawatmedia.com/greece-turkey-trade-barbs-over-migrants-crossing-into-europe/#respond" title="Leave a comment on: &ldquo;Greece, Turkey trade barbs over migrants crossing into Europe&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3487 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/turkey-eu-and-the-imperilled-refugee-deal/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/03/refugees-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/turkey-eu-and-the-imperilled-refugee-deal/" title="Turkey, EU and the imperilled refugee deal"><span class="post-title" itemprop="headline">Turkey, EU and the imperilled refugee deal</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-03-03T11:46:23+00:00" title="Tuesday, March 3, 2020, 11:46 am">Mar 3, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>264</span><a href="http://dawatmedia.com/turkey-eu-and-the-imperilled-refugee-deal/#respond" title="Leave a comment on: &ldquo;Turkey, EU and the imperilled refugee deal&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3182 type-post format-standard has-post-thumbnail last-item clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Displaced-Syrians-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/" title="Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey"><span class="post-title" itemprop="headline">Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-02T12:35:03+00:00" title="Thursday, January 2, 2020, 12:35 pm">Jan 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>627</span><a href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/#respond" title="Leave a comment on: &ldquo;Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-34"><a href="http://dawatmedia.com/category/asylum-seekers-and-refugees/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-microphone"></i> INTERVIEWS</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3293 type-post format-standard has-post-thumbnail  block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/pashtun-tahaffuz-movement-challenging-the-war-of-terror/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/02/Ismat-Shahjahan-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pashtun-tahaffuz-movement-challenging-the-war-of-terror/" title="Pashtun Tahaffuz Movement: Challenging the ‘War of Terror’"><span class="post-title" itemprop="headline">Pashtun Tahaffuz Movement: Challenging the ‘War of Terror’</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3247 type-post format-standard has-post-thumbnail  block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ghani-tells-global-forum-afghanistan-made-significant-counter-terror-progress/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-300x167.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-768x428.jpg 768w, http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-673x375.jpg 673w, http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble.jpg 869w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ghani-tells-global-forum-afghanistan-made-significant-counter-terror-progress/" title="Ghani tells global forum Afghanistan made significant counter-terror progress"><span class="post-title" itemprop="headline">Ghani tells global forum Afghanistan made significant counter-terror progress</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2532 type-post format-standard has-post-thumbnail  block-highlight main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/china-is-acting-like-a-foe-of-the-people-of-balochistan-baloch-leader-hyrbyair-marri/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/07/haribyar-meri-360x200.gif" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/china-is-acting-like-a-foe-of-the-people-of-balochistan-baloch-leader-hyrbyair-marri/" title="China is acting like a foe of the people of Balochistan, Baloch leader Hyrbyair Marri"><span class="post-title" itemprop="headline">China is acting like a foe of the people of Balochistan, Baloch leader Hyrbyair Marri</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2425 type-post format-standard has-post-thumbnail last-item block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/saana-ijazs-interview-with-the-editor-of-dawat-m-tariq-bazger/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/sanna-ijaz-4-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/saana-ijazs-interview-with-the-editor-of-dawat-m-tariq-bazger/" title="Saana Ijaz’s interview with the editor of Dawat M. Tariq Bazger"><span class="post-title" itemprop="headline">Saana Ijaz’s interview with the editor of Dawat M. Tariq Bazger</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title">MEDIA &#038; JOURNALISTS</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3384 type-post format-standard has-post-thumbnail  clearfix main-term-13" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/state-forces-in-pakistan-aim-at-curbing-online-freedom/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/press-in-paki-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/state-forces-in-pakistan-aim-at-curbing-online-freedom/" title="State forces in Pakistan aim at curbing online freedom"><span class="post-title" itemprop="headline">State forces in Pakistan aim at curbing online freedom</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-18T14:26:00+00:00" title="Tuesday, February 18, 2020, 2:26 pm">Feb 18, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>337</span><a href="http://dawatmedia.com/state-forces-in-pakistan-aim-at-curbing-online-freedom/#respond" title="Leave a comment on: &ldquo;State forces in Pakistan aim at curbing online freedom&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3163 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2018/05/kabul-media-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/" title="Report: 10 Afghan journalists killed in 2019"><span class="post-title" itemprop="headline">Report: 10 Afghan journalists killed in 2019</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-31T10:20:29+00:00" title="Tuesday, December 31, 2019, 10:20 am">Dec 31, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,579</span><a href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/#respond" title="Leave a comment on: &ldquo;Report: 10 Afghan journalists killed in 2019&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3059 type-post format-standard has-post-thumbnail last-item clearfix main-term-13" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/irak-journalist-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/" title="Iraq : Another Iraqi journalist killed, third since start of protests"><span class="post-title" itemprop="headline">Iraq : Another Iraqi journalist killed, third since start of protests</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-11T21:08:49+00:00" title="Wednesday, December 11, 2019, 9:08 pm">Dec 11, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>586</span><a href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/#respond" title="Leave a comment on: &ldquo;Iraq : Another Iraqi journalist killed, third since start of protests&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-13"><a href="http://dawatmedia.com/category/media-journalists/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-arrows-alt"></i> Travel &#038; Torism</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-2981 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/venice-braces-for-another-exceptional-tide-tourists-flee/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/11/Venice-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/venice-braces-for-another-exceptional-tide-tourists-flee/" title="Venice braces for another exceptional tide, tourists flee"><span class="post-title" itemprop="headline">Venice braces for another exceptional tide, tourists flee</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2945 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/italy-declares-state-of-emergency-in-venice-after-high-tides/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/11/Matteo-Salvini-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/italy-declares-state-of-emergency-in-venice-after-high-tides/" title="Italy declares state of emergency in Venice after high tides"><span class="post-title" itemprop="headline">Italy declares state of emergency in Venice after high tides</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2163 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/in-sri-lanka-wholesome-king-coconut-water-is-tourists-favorite/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-360x200.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-360x200.jpeg 360w, http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-300x168.jpeg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/in-sri-lanka-wholesome-king-coconut-water-is-tourists-favorite/" title="In Sri Lanka, wholesome King Coconut water is tourists’ favorite"><span class="post-title" itemprop="headline">In Sri Lanka, wholesome King Coconut water is tourists’ favorite</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-1762 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/100-best-things-to-do-in-greece/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2018/06/greec-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/100-best-things-to-do-in-greece/" title="100 Best Things to do in Greece"><span class="post-title" itemprop="headline">100 Best Things to do in Greece</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-964 type-post format-standard has-post-thumbnail last-item block-highlight main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-rainbow-village-hoping-to-improve-mental-health-in-kabul/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/06/kabul-r-360x200.gif" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-rainbow-village-hoping-to-improve-mental-health-in-kabul/" title="THE RAINBOW VILLAGE HOPING TO IMPROVE MENTAL HEALTH IN KABUL"><span class="post-title" itemprop="headline">THE RAINBOW VILLAGE HOPING TO IMPROVE MENTAL HEALTH IN KABUL</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-spinner"></i> Science &#038; Technology</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3405 type-post format-standard has-post-thumbnail  clearfix main-term-19" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/mgm-hack-exposes-personal-data-of-10-6-million-guests/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/hack2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/mgm-hack-exposes-personal-data-of-10-6-million-guests/" title="MGM hack exposes personal data of 10.6 million guests"><span class="post-title" itemprop="headline">MGM hack exposes personal data of 10.6 million guests</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-20T13:44:33+00:00" title="Thursday, February 20, 2020, 1:44 pm">Feb 20, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>406</span><a href="http://dawatmedia.com/mgm-hack-exposes-personal-data-of-10-6-million-guests/#respond" title="Leave a comment on: &ldquo;MGM hack exposes personal data of 10.6 million guests&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3402 type-post format-standard has-post-thumbnail  clearfix main-term-19" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/iss-world-hack-leaves-thousands-of-employees-offline/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/hack-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/iss-world-hack-leaves-thousands-of-employees-offline/" title="ISS World hack leaves thousands of employees offline"><span class="post-title" itemprop="headline">ISS World hack leaves thousands of employees offline</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-20T13:39:28+00:00" title="Thursday, February 20, 2020, 1:39 pm">Feb 20, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>413</span><a href="http://dawatmedia.com/iss-world-hack-leaves-thousands-of-employees-offline/#respond" title="Leave a comment on: &ldquo;ISS World hack leaves thousands of employees offline&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3108 type-post format-standard has-post-thumbnail last-item clearfix main-term-19" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-300x200.jpg 300w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-768x511.jpg 768w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-563x375.jpg 563w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat.jpg 880w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/" title="Apple products are going to get more attraction with satellite internet"><span class="post-title" itemprop="headline">Apple products are going to get more attraction with satellite internet</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-24T12:31:32+00:00" title="Tuesday, December 24, 2019, 12:31 pm">Dec 24, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>492</span><a href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/#respond" title="Leave a comment on: &ldquo;Apple products are going to get more attraction with satellite internet&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-19"><a href="http://dawatmedia.com/category/technology/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title">PTM</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3290 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-security-services-see-us-as-a-barrier-to-their-collaboration-with-the-taliban/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/02/ptm-activest-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-security-services-see-us-as-a-barrier-to-their-collaboration-with-the-taliban/" title="‘The security services see us as a barrier to their collaboration with the Taliban’"><span class="post-title" itemprop="headline">‘The security services see us as a barrier to their collaboration with the Taliban’</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3281 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptm-verses-pakistans-powerful-army-and-isi/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/02/ezatullah-alam-c-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptm-verses-pakistans-powerful-army-and-isi/" title="PTM and our unconditional support"><span class="post-title" itemprop="headline">PTM and our unconditional support</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3269 type-post format-standard has-post-thumbnail  block-highlight main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/manzoor-pashteen-activist-who-dared-to-challenge-pakistan-army-held/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/01/manzoor-pashteen-5-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/manzoor-pashteen-activist-who-dared-to-challenge-pakistan-army-held/" title="Manzoor Pashteen: Activist who dared to challenge Pakistan army held"><span class="post-title" itemprop="headline">Manzoor Pashteen: Activist who dared to challenge Pakistan army held</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3265 type-post format-standard has-post-thumbnail  block-highlight main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/leader-of-pakistani-rights-movement-is-arrested-on-conspiracy-charges/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/01/manzor-pashteen-and-nyt-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/leader-of-pakistani-rights-movement-is-arrested-on-conspiracy-charges/" title="Leader of Pakistani Rights Movement Is Arrested on Conspiracy Charges"><span class="post-title" itemprop="headline">Leader of Pakistani Rights Movement Is Arrested on Conspiracy Charges</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3257 type-post format-standard has-post-thumbnail  block-highlight main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/police-arrest-ptm-leader-manzoor-pashteen-from-peshawar/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/06/manzor-ahmad-pashteen-3-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/police-arrest-ptm-leader-manzoor-pashteen-from-peshawar/" title="Police arrest PTM leader Manzoor Pashteen from Peshawar"><span class="post-title" itemprop="headline">Police arrest PTM leader Manzoor Pashteen from Peshawar</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3229 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/ptm-banu-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/" title="PTM&#8217;s Bannu rally leaves its opponents in quandry"><span class="post-title" itemprop="headline">PTM&#8217;s Bannu rally leaves its opponents in quandry</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3226 type-post format-standard has-post-thumbnail  block-highlight main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/">
                <img width="301" height="168" src="http://dawatmedia.com/wp-content/uploads/2020/01/muhsin-dawar.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/" title="PTM will continue pressurizing government for Pakhtuns’ rights: Dawar"><span class="post-title" itemprop="headline">PTM will continue pressurizing government for Pakhtuns’ rights: Dawar</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3088 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/pakistani-rights-group-applauds-us-for-sanctioning-law-enforcement-official/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/ptm-Pashteen-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pakistani-rights-group-applauds-us-for-sanctioning-law-enforcement-official/" title="Pakistani Rights Group Applauds US for Sanctioning Law Enforcement Official"><span class="post-title" itemprop="headline">Pakistani Rights Group Applauds US for Sanctioning Law Enforcement Official</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3052 type-post format-standard has-post-thumbnail last-item block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-blacklists-rao-anwar-for-serious-human-rights-abuse-through-fake-police-encounters/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/rao-anwar-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-blacklists-rao-anwar-for-serious-human-rights-abuse-through-fake-police-encounters/" title="US blacklists Rao Anwar for &#8216;serious human rights abuse&#8217; through fake police encounters"><span class="post-title" itemprop="headline">US blacklists Rao Anwar for &#8216;serious human rights abuse&#8217; through fake police encounters</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"> Variety</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3004 type-post format-standard has-post-thumbnail  clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/Arctic-sea-ice-sparked-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/" title="Shrinking arctic ice linked to spread of deadly animal virus"><span class="post-title" itemprop="headline">Shrinking arctic ice linked to spread of deadly animal virus</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-23T10:07:23+00:00" title="Saturday, November 23, 2019, 10:07 am">Nov 23, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>863</span><a href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/#respond" title="Leave a comment on: &ldquo;Shrinking arctic ice linked to spread of deadly animal virus&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-2978 type-post format-standard has-post-thumbnail  clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/Panda-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/" title="Panda Bei Bei says bye bye to US, heads ‘home’ to China"><span class="post-title" itemprop="headline">Panda Bei Bei says bye bye to US, heads ‘home’ to China</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-21T14:11:01+00:00" title="Thursday, November 21, 2019, 2:11 pm">Nov 21, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>819</span><a href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/#respond" title="Leave a comment on: &ldquo;Panda Bei Bei says bye bye to US, heads ‘home’ to China&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-2936 type-post format-standard has-post-thumbnail last-item clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/crocodile-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/" title="Australian man survives croc attack by gouging its eye"><span class="post-title" itemprop="headline">Australian man survives croc attack by gouging its eye</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-16T08:26:29+00:00" title="Saturday, November 16, 2019, 8:26 am">Nov 16, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>747</span><a href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/#respond" title="Leave a comment on: &ldquo;Australian man survives croc attack by gouging its eye&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-12"><a href="http://dawatmedia.com/category/variety/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-krw"></i> Women&#8217;s Right</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3138 type-post format-standard has-post-thumbnail  block-highlight main-term-8" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/film-on-bangladeshs-garment-workers-spotlights-women-driving-change/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/banladesh-women-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/film-on-bangladeshs-garment-workers-spotlights-women-driving-change/" title="Film on Bangladesh’s garment workers spotlights women driving change"><span class="post-title" itemprop="headline">Film on Bangladesh’s garment workers spotlights women driving change</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2710 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/i-was-an-afghan-child-bride/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/07/fattahi-afghan-child-bride-tease-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/i-was-an-afghan-child-bride/" title="I Was an Afghan Child Bride"><span class="post-title" itemprop="headline">I Was an Afghan Child Bride</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2147 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/as-taliban-talks-gather-pace-afghan-women-fear-turning-back-clock/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/as-taliban-talks-gather-pace-afghan-women-fear-turning-back-clock/" title="As Taliban talks gather pace, Afghan women fear turning back clock"><span class="post-title" itemprop="headline">As Taliban talks gather pace, Afghan women fear turning back clock</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-143 type-post format-standard has-post-thumbnail last-item block-highlight main-term-15" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/gazas-women-of-steel/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/03/Kullab-gaza-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/gazas-women-of-steel/" title="Gaza&#8217;s women of steel"><span class="post-title" itemprop="headline">Gaza&#8217;s women of steel</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-pencil-square-o"></i> Contact Us</span></h2>			<div class="textwidget"><p><a href="http://www.dawatmedia.com"><strong><u>Dawat Media</u></strong><strong><u> Center </u></strong></a></p>
<p>Dawat Media Center (Pashto, Dari and English), is the leading and largest Media service with over 1 million hits a month. Independent authors/columnists and experts are welcomed to contribute stories, opinions and editorials. Send stories to dawatmedia@gmail.com.</p>
<p>&nbsp;</p>
<p>Tel:     +47-90856195</p>
<p><strong>Dawat Media Center</strong></p>
<p>Voldgt. 37A, 2000 Lillestrøm</p>
<p>Norway</p>
</div>
		</aside>

</div>
	
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container footxt">
        <div class="row">
		
	
                                <aside class="col-lg-9 col-md-9 col-sm-9 col-xs-12 footer-aside footer-aside-1 myfooter">
                        <div id="categories-3" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_categories"><h4 class="section-heading"><span class="h-title">Explore Dawat Media 24</span></h4>		<ul>
				<li class="cat-item cat-item-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://dawatmedia.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://dawatmedia.com/category/art-culture/">Art &amp; Culture</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://dawatmedia.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://dawatmedia.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://dawatmedia.com/category/asia-pasific/">Asia Pasific</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://dawatmedia.com/category/asylum-seekers-and-refugees/">Asylum Seekers and Refugees</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://dawatmedia.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://dawatmedia.com/category/%e2%80%8cbaluchistan/">‌Baluchistan</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://dawatmedia.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://dawatmedia.com/category/economy-bussines/">Economy &amp; Bussines</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://dawatmedia.com/category/editors-picks/">Editor&#039;s Picks</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://dawatmedia.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://dawatmedia.com/category/environment/">Environment</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://dawatmedia.com/category/europe/">Europe</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://dawatmedia.com/category/fashion-beauty/">Fashion &amp; Beauty</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://dawatmedia.com/category/human-rights/">Human Rights</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://dawatmedia.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://dawatmedia.com/category/interviews/">Interviews</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://dawatmedia.com/category/iran/">Iran</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://dawatmedia.com/category/latin-america/">Latin America</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://dawatmedia.com/category/media-journalists/">Media &amp; Journalists</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://dawatmedia.com/category/media-freedom/">Media Freedom</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://dawatmedia.com/category/middle-east/">Middle East</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://dawatmedia.com/category/norway/">Norway</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://dawatmedia.com/category/opinion-letters/">Opinion &amp; Letters</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://dawatmedia.com/category/pakistan/">Pakistan</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://dawatmedia.com/category/ptm/">PTM</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://dawatmedia.com/category/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://dawatmedia.com/category/technology/">Scince &amp;Technology</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://dawatmedia.com/category/sport/">Sport &amp; Health</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://dawatmedia.com/category/syria/">Syria</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://dawatmedia.com/category/travel-tourism/">Travel &amp; Tourism</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://dawatmedia.com/category/turkey/">Turkey</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dawatmedia.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://dawatmedia.com/category/us-canada/">US &amp; Canada</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://dawatmedia.com/category/variety/">Variety</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://dawatmedia.com/category/war-on-terror/">War on Terror</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://dawatmedia.com/category/womens-right/">Women&#039;s Right</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://dawatmedia.com/category/world-news/">World News</a>
</li>
		</ul>
			</div>                    </aside>
                  
                    <aside class="col-lg-3 col-md-3 col-sm-3 col-xs-12 footer-aside footer-aside-4">
                        <div id="social-share-8" class=" widget-havent-icon footer-larger-widget larger-column-4 widget widget_social-share">        <div class="bf-shortcode bf-social-share style-button colored no-title-style ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&media=http://dawatmedia.com/wp-content/uploads/2020/03/Angelina-Jolie.jpg&description=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&title=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/&name=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i></a></li><li class="social-item email"><a href="mailto:?subject=Angelina Jolie says women&#8217;s rights must be protected in intra-Afghan talks&body=http://dawatmedia.com/angelina-jolie-says-womens-rights-must-be-protected-in-intra-afghan-talks/" target="_blank"><i class="fa fa-envelope"></i></a></li>            </ul>
        </div>
        </div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row ">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-6" class=" widget-havent-icon footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><div class="">
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 "><img src="http://dawatmedia.com/wp-content/uploads/2018/05/IMG_12102017_113533_0.jpg" alt="logo" /></div>
<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 right_text">
<h2>دعوت د خپلواکو رسنیو مرکز</h2>
<h1>DAWAT MEDIA INTERNATIONAL NETWORK</h1>
</div>
</div>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                <div id="text-3" class=" widget-havent-icon footer-lower-widget lower-right-column widget widget_text">			<div class="textwidget"><div class="main_text">
<h1 style="text-align: left; color: #fff;">Contact Us</h1>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 text1">
<p style="font-size: 17px; text-align: left; color: #fff;">Editors Email:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatmedia@gmail.com</a></strong></p>
<p style="font-size: 17px; text-align: left; color: #fff;">For articles email to:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatafghanmedia@gmail.com</a></strong></p>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 text2">
<p style="font-size: 17px; text-align: left; color: #fff;">Email:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatmedia@gmail.com</a></strong></p>
</div>
</div>
</div>
		</div>            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
<div class="row newfooter">
<aside class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lower-wrapper">
<h1 style="text-align: center; font-size: 30px; margin: 0; color: #fff;">DAWAT MEDIA</h1>
<p style="text-align: center; font-size: 19px;">Chief Editor(Ansvarlig redaktor): M. Tariq Bazger</p>
<p style="text-align: center; font-size: 18px;">Our postal address :V/ M. Tariq Bazger Dawatmedia, Voldgt. 37A, 2000 Lillestrøm, Norway</p>
<p style="text-align: center; font-size: 16px;">Copyright © 2017 Dwata Media 24</p>
</aside>
</div>
</div> <!-- /main-wrap -->

<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/dawatmedia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-weather/js/skycons.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-weather/js/betterweather.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-sticky-sidebar/js/better-sticky-sidebar.js?ver=1.1.0'></script>
<script async="async" type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>