<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" > <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dawatmedia.com/xmlrpc.php" />

    <title>Bakhtar Afghan airlines will restart operations with domestic flights &#8211; Dawat Media</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="Bakhtar Afghan airlines will restart operations with domestic flights"/>
<meta itemprop="name" content="Bakhtar Afghan airlines will restart operations with domestic flights"/>
<meta property="twitter:title" content="Bakhtar Afghan airlines will restart operations with domestic flights"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/"/>
<meta property="twitter:url" content="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/"/>
<meta property="og:site_name" content="Dawat Media"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content="A Boeing 727 of Bakhtar Afghan Airlines at Frankfurt Airport in the late 1980s Afghanistan National Procurement Authority chaired by President Mohammad Ashraf Ghani&hellip;
"/>
<meta itemprop="description" content="A Boeing 727 of Bakhtar Afghan Airlines at Frankfurt Airport in the late 1980s Afghanistan National Procurement Authority chaired by President Mohammad Ashraf Ghani&hellip;
"/>
<meta property="og:image" content="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-300x195.jpg"/>
<meta itemprop="image" content="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-300x195.jpg"/>
<meta property="twitter:image" content="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-300x195.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; Feed" href="http://dawatmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; Comments Feed" href="http://dawatmedia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; Bakhtar Afghan airlines will restart operations with domestic flights Comments Feed" href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dawatmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='categoryposttab-css'  href='http://dawatmedia.com/wp-content/plugins/category-and-post-tab/assets/css/categoryposttab.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://dawatmedia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://dawatmedia.com/wp-content/plugins/better-social-counter/css/style.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://dawatmedia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-beige-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/css/style-beige.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://dawatmedia.com/wp-content/plugins/better-weather/css/bw-style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300%7CRoboto:500,400,300%7CArvo:400%7CRoboto+Slab:400' type='text/css' media='all' />
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var categoryposttab = {"cpt_ajax_url":"http:\/\/dawatmedia.com\/wp-admin\/admin-ajax.php","cpt_security":"d0653ab528","cpt_plugin_url":"http:\/\/dawatmedia.com\/wp-content\/plugins\/category-and-post-tab\/include\/"};
var categoryposttab = {"cpt_ajax_url":"http:\/\/dawatmedia.com\/wp-admin\/admin-ajax.php","cpt_security":"d0653ab528","cpt_plugin_url":"http:\/\/dawatmedia.com\/wp-content\/plugins\/category-and-post-tab\/include\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/category-and-post-tab/assets/js/categoryposttab.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://dawatmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dawatmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dawatmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grieving nations demand Iran compensate relatives of plane attack victims' href='http://dawatmedia.com/grieving-nations-demand-iran-compensate-relatives-of-plane-attack-victims/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/" />
<link rel='shortlink' href='http://dawatmedia.com/?p=3241' />
<link rel="alternate" type="application/json+oembed" href="http://dawatmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdawatmedia.com%2Fbakhtar-afghan-airlines-will-restart-operations-with-domestic-flights%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dawatmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdawatmedia.com%2Fbakhtar-afghan-airlines-will-restart-operations-with-domestic-flights%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dawatmedia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dawatmedia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
.better-social-counter.style-modern .item-title,.better-social-counter.style-box .item-title,.better-social-counter.style-clean .item-title,.better-social-counter.style-button .item-title{font-family:'Open Sans';font-weight:400;font-size:12px;text-transform:initial}.better-social-counter.style-box .item-count,.better-social-counter.style-clean .item-count,.better-social-counter.style-modern .item-count,.better-social-counter.style-button .item-count{font-family:'Open Sans';font-weight:700;font-size:14px;text-transform:initial}.better-social-counter.style-big-button .item-name{font-family:'Open Sans';font-weight:600;font-size:14px;text-transform:initial}.better-social-counter.style-big-button .item-title-join{font-family:'Open Sans';font-weight:400;font-size:13px;text-transform:initial}.better-social-banner .banner-item .item-count{font-family:'Open Sans';font-weight:300;font-size:22px;text-transform:uppercase}.better-social-banner .banner-item .item-title{font-family:'Open Sans';font-weight:700;font-size:12px;text-transform:uppercase}.better-social-banner .banner-item .item-button{font-family:'Open Sans';font-weight:700;font-size:13px;text-transform:uppercase}body.full-width .container{max-width:1431px}body.boxed .main-wrap,body.boxed .main-menu.sticky{max-width:1431px}body{font-family:'Roboto';font-weight:500;font-size:14px;text-align:inherit;text-transform:initial;color:#493c0c}.heading,h1,h2,h3,h4,h5,h6,.header .logo a,.block-modern h2.title a,.main-menu .block-modern h2.title a,.blog-block h2 a,.main-menu .blog-block h2 a,.block-highlight .title,.listing-thumbnail h3.title a,.main-menu .listing-thumbnail h3.title a,.listing-simple li h3.title a,.main-menu .listing-simple li h3.title a,.widget li,.bf-shortcode.bm-login-register label,.bf-shortcode.bm-login-register .register-tab .before-message,.bf-shortcode.bm-login-register .register-tab .statement{font-family:'Arvo';font-weight:400;text-align:initial;text-transform:initial;color:#493c0c}.page-heading,.page-heading span.h-title{font-family:'Arvo';font-weight:400;line-height:30px;font-size:26px;text-align:initial;text-transform:initial;color:#e28902}.section-heading.extended .other-links .other-item a,.section-heading span.h-title{font-family:'Roboto';font-weight:500;line-height:32px;font-size:14px;text-align:initial;text-transform:uppercase}.mega-menu .meta,.mega-menu .meta span,.mega-menu .meta a,.the-content .meta a,.meta a,.meta span,.meta{font-family:'Roboto';font-weight:400;font-size:12px;text-align:initial;text-transform:initial;color:#493c0c}.blog-block .summary p, .blog-block .summary,.block-modern .summary p, .block-modern .summary{font-family:'Roboto Slab';font-weight:400;line-height:20px;font-size:13px;text-align:initial;text-transform:initial;color:#493c0c}.btn-read-more{font-family:'Roboto';font-weight:400;line-height:18px;font-size:12px;text-align:center;text-transform:uppercase}.term-title a{font-family:'Roboto';font-weight:400;line-height:30px;font-size:13px;text-align:center;text-transform:uppercase}.the-content,.the-content p{font-family:'Roboto Slab';font-weight:400;line-height:26px;font-size:20px;text-align:inherit;text-transform:initial;color:#000000}blockquote,blockquote p,.the-content blockquote p{font-family:'Roboto Slab';font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial}.main-menu .menu a,.main-menu .menu li,.main-menu .main-menu-container.mobile-menu-container .mobile-button{font-family:'Roboto';font-weight:500;font-size:14px;text-align:inherit;text-transform:uppercase}.main-menu .menu .better-custom-badge{font-family:'Roboto';font-weight:500;font-size:11px;text-transform:uppercase}.main-menu.style-large .desktop-menu-container .menu > li > a > .description{font-family:'Roboto';font-weight:300;font-size:12px;text-transform:uppercase}.main-slider-wrapper .block-highlight .title{font-family:'Arvo';font-weight:400;font-size:17px;text-align:initial;text-transform:initial}.top-bar,.top-bar .widget.widget_nav_menu ul.menu > li > a{background-color:#7f9600}.main-menu,.main-menu.boxed .main-menu-container{border-bottom-color:#f43838}.main-menu .menu>li.random-post>a,.main-menu .search-item .search-form{background-color:#f43838}.main-menu .menu > .current-menu-ancestor > a,.main-menu .menu > .current-menu-parent > a,.main-menu .menu > .current-menu-item > a{color:#bf7a2b}.main-menu .menu > li:hover > a,.main-menu .mobile-menu-container .menu > li.alignright:hover > a{color:#519173}

/*  Menus Custom CSS  */


/*  Terms Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.homepage_date p {

    color: #fff !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.top-bar .top-bar-left .top-bar-widget {
    float: left;
    margin-right: 7px;
}
.top-bar .top-bar-right .top-bar-widget {
    float: left;
    margin-left: -16px !important;
}


.top-bar .widget.widget_nav_menu ul.menu {
    padding: 0;
    margin: -7px 0 0 0 !important;
}
.widget.widget_nav_menu li {
    display: block;
    margin-bottom: 2px;
    padding: 0;
}
.top-bar .widget.widget_nav_menu ul.menu > li > a {
    margin: 0 !important;
    padding: 0 3px !important;
    display: inline-block !important;
    line-height: 41px !important;
    height: 41px !important;
    background-color: transparent !important;
}

a.h_icon {
    width: 0px; 
    margin-right: 30px;
}
.h_icon img {
    float: left;
    width: 42px;
    padding: 1px;
    margin: 0px 0px 0px -4px;
}
.main-menu {
    background: #4489b4 !important;
    margin-bottom: 15px;
}
nav.main-menu-container.desktop-menu-container {
    float:  left;
    width: 44%;
    margin-left: 15px;
}

.search_bar_TB {
    width: 43% !important;
    float: right !important;
}


.main-menu .menu {
    height: 44px;
    margin: 0;
    padding: 0;
    list-style: none;
    position: relative;
    text-align: right;
    float: right;
}
.search_bar.col-md-2 {
   width:50%;
}
.homepage_date p {
    padding: 11px 0;
    font-size: 16px;
	font-family: "bahij_nassimregular" , sans-serif;
}
.homepage_date {
    float: left;
	width:50%;
}

.section-heading {
    border-bottom-color: #d9c680;
}
.section-heading {
    margin: 0 0 20px 0 !important;
    text-align: left;
    border-bottom: 2px solid #c9c9c9 !important;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title {
    background-color: #f5edd0 !important;
    color: #493c0c !important;
}
.section-heading {
   
    background: #4489b4 !important;
    padding: 5px 0;
}
.myfooter {
float: left;
    position: relative;
    padding: 10px 0 5px 0;
}
.myfooter ul li {
	float: left;
    width: 195px;
	color: #fff;
}
footer .myfooter {
    padding-top:0;
}
footer .myfooter h4.section-heading {
    background:rgba(0, 0, 0, 0) none repeat scroll 0 0 !important;
    border: medium none;
}
footer .footxt .row {
    position:relative;
}
footer .footxt .row::before {
    background:#e0e0cd none repeat scroll 0 0 !important;
    content: "";
    height:2px;
    left: 0;
    position: absolute;
    top: 45px;
    width: 100%;
}
.main-wrap footer .container {
    width: 1170px;
}

footer .right_text h1 {
    font-size:16px!important;
    line-height:22px!important;
}
footer .right_text h2 {
    font-size: 28px!important;
}
footer .main_text h1 {
    border-bottom: 2px solid;
    float: left;
    margin-bottom: 8px!important;
    width: 100%;
}
footer .lower-footer-aside-2 .text1 {
    font-weight: normal!important;
    padding-left: 0;
}
footer .text1 p, footer .text2 p {
    float: left;
    font-size: 15px!important;
    width: 100%;
}
footer .text1 strong, footer .text2 strong {
    font-weight: normal;
}
.myfooter.section-heading {
    
    border-bottom: none !important; 
}
.footer-larger-wrapper {
    background-color: #000;
    padding: 25px 0;
	color:#fff;
}
footer .myfooter h4.section-heading {
    border: none !important;
}



.myfooter.section-heading span.h-title {
    background-color: #000!important;
    color: #fff !important;
}


footer .myfooter h4.section-heading .h-title {
    background-color: #0000 !important;
    color: #ffff !important;
}

.myfooter ul li a{
    color:#ffff !important;
}
.footer-lower-wrapper {
    background-color: #b10505;
}

.newfooter .footer-lower-wrapper {
    background: #008000 !important;
	color:#fff;
}
.right_text h2, h1 {
    color: #fff !important;
}
		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://dawatmedia.com/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://dawatmedia.com/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-3241 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.12.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="social-share-5" class=" widget-havent-icon top-bar-widget widget widget_social-share">        <div class="bf-shortcode bf-social-share style-button colored no-title-style ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&media=http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane.jpg&description=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&title=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&name=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i></a></li><li class="social-item email"><a href="mailto:?subject=Bakhtar Afghan airlines will restart operations with domestic flights&body=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/" target="_blank"><i class="fa fa-envelope"></i></a></li>            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-top-bar-navigation-container"><ul id="menu-top-bar-navigation" class="menu"><li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-28 better-anim- menu-item-148"><a href="http://dawatmedia.com/category/asia/">Asia</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim- menu-item-146"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a>	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim- menu-item-669"><a href="http://dawatmedia.com/category/%e2%80%8cbaluchistan/">‌Baluchistan</a>	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim- menu-item-153"><a href="http://dawatmedia.com/category/india/">India</a>	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim- menu-item-154"><a href="http://dawatmedia.com/category/iran/">Iran</a>	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim- menu-item-158"><a href="http://dawatmedia.com/category/pakistan/">Pakistan</a></ul>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim- menu-item-147"><a href="http://dawatmedia.com/category/africa/">Africa</a><li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim- menu-item-149"><a href="http://dawatmedia.com/category/asia-pasific/">Asia Pasific</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim- menu-item-151"><a href="http://dawatmedia.com/category/china/">China</a></ul>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim- menu-item-150"><a href="http://dawatmedia.com/category/australia/">Australia</a><li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-26 better-anim- menu-item-152"><a href="http://dawatmedia.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-157"><a href="http://dawatmedia.com/category/norway/">Norway</a>	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim- menu-item-159"><a href="http://dawatmedia.com/category/russia/">Russia</a></ul>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim- menu-item-155"><a href="http://dawatmedia.com/category/latin-america/">Latin America</a><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-11 better-anim- menu-item-156"><a href="http://dawatmedia.com/category/middle-east/">Middle East</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim- menu-item-160"><a href="http://dawatmedia.com/category/syria/">Syria</a>	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim- menu-item-161"><a href="http://dawatmedia.com/category/turkey/">Turkey</a></ul>
</ul></div></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://dawatmedia.com" itemprop="url" rel="home">
                                    <img src="http://dawatmedia.com/wp-content/uploads/2017/03/dawat-media-logo.jpg" alt="Dawat Media"
                          itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                                    </div>
                    </div>
    </div>
    </header>                <div id="menu-main" class="menu main-menu boxed style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
			<a href="http://dawatmedia.com" class="h_icon"><img src="http://dawatmedia.com/wp-content/uploads/2018/05/home-button.png" /></a>
                <nav class="main-menu-container desktop-menu-container">
				
                    <ul id="main-menu" class="menu">
					
                        <li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-282"><a href="http://www.dawatmedia24.com">دعوت میډیا ۲۴</a><li id="menu-item-2113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-2113"><a href="http://www.afghansabawoon.com">افغان سباوون</a><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-16"><a href="http://dawatmedia.com/donations/">SUPPORT DAWATMEDIA</a><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-14"><a href="http://dawatmedia.com/about-us/">About Us</a>                    </ul>
                </nav>
				<div class="search_bar_TB pull-right">
				<div class="col-md-3 col-sm-3 col-lg-3 homepage_date ">
						<p dir="ltr">	 2020  January , 19  Sunday </p>
					</div>
					<div class="search_bar col-md-2 col-sm-2 col-lg-2">
						<form role="search" method="get" id="searchform" class="searchform" action="http://dawatmedia.com/">
							<div>
								<label class="screen-reader-text" for="s"></label>
								<input type="text" value="" name="s" id="s" />
								<input type="submit" id="searchsubmit" value="Search" />
							</div>
						</form>
					</div>

					
				</div>
            </div>
        </div>

                <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
<aside class="hidden-sm hidden-xs  col-lg-3 col-md-3 col-sm-3 col-xs-12 main-sidebar vertical-left-line " style="float: left; width: 20%">
    <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-pencil-square"></i> Latest</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-3241" class="post-3241 post type-post status-publish format-standard has-post-thumbnail category-afghanistan  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-300x195.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane.jpg 880w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/" title="Bakhtar Afghan airlines will restart operations with domestic flights"><span class="post-title" itemprop="headline">Bakhtar Afghan airlines will restart operations with domestic flights</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-17T12:31:39+00:00" title="Friday, January 17, 2020, 12:31 pm">Jan 17, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>178</span><a href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/#respond" title="Leave a comment on: &ldquo;Bakhtar Afghan airlines will restart operations with domestic flights&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3237 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/grieving-nations-demand-iran-compensate-relatives-of-plane-attack-victims/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/ukranian-plane-crush-fm-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/grieving-nations-demand-iran-compensate-relatives-of-plane-attack-victims/" title="Grieving nations demand Iran compensate relatives of plane attack victims"><span class="post-title" itemprop="headline">Grieving nations demand Iran compensate relatives of plane attack victims</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-16T17:49:48+00:00" title="Thursday, January 16, 2020, 5:49 pm">Jan 16, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>126</span><a href="http://dawatmedia.com/grieving-nations-demand-iran-compensate-relatives-of-plane-attack-victims/#respond" title="Leave a comment on: &ldquo;Grieving nations demand Iran compensate relatives of plane attack victims&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3233 type-post format-standard has-post-thumbnail  clearfix main-term-36" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/russian-government-resigns-after-putin-sets-out-constitutional-shake-up/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/putin-and-madidov-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/russian-government-resigns-after-putin-sets-out-constitutional-shake-up/" title="Russian government resigns after Putin sets out constitutional shake-up"><span class="post-title" itemprop="headline">Russian government resigns after Putin sets out constitutional shake-up</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-15T19:12:43+00:00" title="Wednesday, January 15, 2020, 7:12 pm">Jan 15, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>126</span><a href="http://dawatmedia.com/russian-government-resigns-after-putin-sets-out-constitutional-shake-up/#respond" title="Leave a comment on: &ldquo;Russian government resigns after Putin sets out constitutional shake-up&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3229 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/04/ptm-banu-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/" title="PTM&#8217;s Bannu rally leaves its opponents in quandry"><span class="post-title" itemprop="headline">PTM&#8217;s Bannu rally leaves its opponents in quandry</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-14T14:07:20+00:00" title="Tuesday, January 14, 2020, 2:07 pm">Jan 14, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>214</span><a href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/#respond" title="Leave a comment on: &ldquo;PTM&#8217;s Bannu rally leaves its opponents in quandry&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3226 type-post format-standard has-post-thumbnail  clearfix main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/muhsin-dawar-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/" title="PTM will continue pressurizing government for Pakhtuns’ rights: Dawar"><span class="post-title" itemprop="headline">PTM will continue pressurizing government for Pakhtuns’ rights: Dawar</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-14T14:04:08+00:00" title="Tuesday, January 14, 2020, 2:04 pm">Jan 14, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>180</span><a href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/#respond" title="Leave a comment on: &ldquo;PTM will continue pressurizing government for Pakhtuns’ rights: Dawar&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3222 type-post format-standard has-post-thumbnail  clearfix main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/blast-during-a-taliban-meeting-in-pakistan-kills-30-including-isi-members-sources/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/jomat-in-quetta-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/blast-during-a-taliban-meeting-in-pakistan-kills-30-including-isi-members-sources/" title="Blast during a Taliban meeting in Pakistan kills 30 including ISI members: Sources"><span class="post-title" itemprop="headline">Blast during a Taliban meeting in Pakistan kills 30 including ISI members: Sources</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-11T06:42:06+00:00" title="Saturday, January 11, 2020, 6:42 am">Jan 11, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>197</span><a href="http://dawatmedia.com/blast-during-a-taliban-meeting-in-pakistan-kills-30-including-isi-members-sources/#respond" title="Leave a comment on: &ldquo;Blast during a Taliban meeting in Pakistan kills 30 including ISI members: Sources&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3219 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/we-will-not-discuss-withdrawal-of-us-troops-from-iraq-us-state-department/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Morgan-Ortagus-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/we-will-not-discuss-withdrawal-of-us-troops-from-iraq-us-state-department/" title="We will not discuss withdrawal of US troops from Iraq: US State Department"><span class="post-title" itemprop="headline">We will not discuss withdrawal of US troops from Iraq: US State Department</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-11T06:09:36+00:00" title="Saturday, January 11, 2020, 6:09 am">Jan 11, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>196</span><a href="http://dawatmedia.com/we-will-not-discuss-withdrawal-of-us-troops-from-iraq-us-state-department/#respond" title="Leave a comment on: &ldquo;We will not discuss withdrawal of US troops from Iraq: US State Department&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3217 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/iran-says-it-unintentionally-shot-down-ukrainian-plane-due-to-human-error/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/ukranian-plane-crush-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/iran-says-it-unintentionally-shot-down-ukrainian-plane-due-to-human-error/" title="Iran says it ‘unintentionally’ shot down Ukrainian plane due to human error"><span class="post-title" itemprop="headline">Iran says it ‘unintentionally’ shot down Ukrainian plane due to human error</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-11T06:06:46+00:00" title="Saturday, January 11, 2020, 6:06 am">Jan 11, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>179</span><a href="http://dawatmedia.com/iran-says-it-unintentionally-shot-down-ukrainian-plane-due-to-human-error/#respond" title="Leave a comment on: &ldquo;Iran says it ‘unintentionally’ shot down Ukrainian plane due to human error&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3213 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/ukrainian-president-calls-ghani-to-condole-afghans-deaths-in-plane-crash/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Volodymyr-Zelensky-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ukrainian-president-calls-ghani-to-condole-afghans-deaths-in-plane-crash/" title="Ukrainian president calls Ghani to condole Afghans&#8217; deaths in plane crash"><span class="post-title" itemprop="headline">Ukrainian president calls Ghani to condole Afghans&#8217; deaths in plane crash</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-11T06:03:33+00:00" title="Saturday, January 11, 2020, 6:03 am">Jan 11, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>693</span><a href="http://dawatmedia.com/ukrainian-president-calls-ghani-to-condole-afghans-deaths-in-plane-crash/#respond" title="Leave a comment on: &ldquo;Ukrainian president calls Ghani to condole Afghans&#8217; deaths in plane crash&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3209 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/eu-demands-independent-credible-probe-into-iran-crash/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/ukranian-plane-crush-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/eu-demands-independent-credible-probe-into-iran-crash/" title="EU demands ‘independent, credible’ probe into Iran crash"><span class="post-title" itemprop="headline">EU demands ‘independent, credible’ probe into Iran crash</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-10T12:37:29+00:00" title="Friday, January 10, 2020, 12:37 pm">Jan 10, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>181</span><a href="http://dawatmedia.com/eu-demands-independent-credible-probe-into-iran-crash/#respond" title="Leave a comment on: &ldquo;EU demands ‘independent, credible’ probe into Iran crash&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3204 type-post format-standard has-post-thumbnail  clearfix main-term-29" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/justin-trudeau-says-canada-believes-iran-shot-down-ukraine-flight-752/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/JUSTIN-TRUDEAU-90x60.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/justin-trudeau-says-canada-believes-iran-shot-down-ukraine-flight-752/" title="Justin Trudeau Says Canada Believes Iran Shot Down Ukraine Flight 752"><span class="post-title" itemprop="headline">Justin Trudeau Says Canada Believes Iran Shot Down Ukraine Flight 752</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-09T21:03:26+00:00" title="Thursday, January 9, 2020, 9:03 pm">Jan 9, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>245</span><a href="http://dawatmedia.com/justin-trudeau-says-canada-believes-iran-shot-down-ukraine-flight-752/#respond" title="Leave a comment on: &ldquo;Justin Trudeau Says Canada Believes Iran Shot Down Ukraine Flight 752&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3201 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/sullaimani-war-criminal-and-human-rights-abuser/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Salemani-and-khamenayee-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/sullaimani-war-criminal-and-human-rights-abuser/" title="Sullaimani, War Criminal and Human Rights Abuser"><span class="post-title" itemprop="headline">Sullaimani, War Criminal and Human Rights Abuser</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-08T18:10:06+00:00" title="Wednesday, January 8, 2020, 6:10 pm">Jan 8, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>258</span><a href="http://dawatmedia.com/sullaimani-war-criminal-and-human-rights-abuser/#respond" title="Leave a comment on: &ldquo;Sullaimani, War Criminal and Human Rights Abuser&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3198 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/killing-sulaimani-how-the-butcher-of-the-people-became-an-anti-imperialist-hero/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Sulaimani-Qasem-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/killing-sulaimani-how-the-butcher-of-the-people-became-an-anti-imperialist-hero/" title="Killing Sulaimani- How the Butcher of the People Became an Anti-Imperialist Hero"><span class="post-title" itemprop="headline">Killing Sulaimani- How the Butcher of the People Became an Anti-Imperialist Hero</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-05T22:56:07+00:00" title="Sunday, January 5, 2020, 10:56 pm">Jan 5, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>271</span><a href="http://dawatmedia.com/killing-sulaimani-how-the-butcher-of-the-people-became-an-anti-imperialist-hero/#respond" title="Leave a comment on: &ldquo;Killing Sulaimani- How the Butcher of the People Became an Anti-Imperialist Hero&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3195 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-year-2019-saw-rampant-child-abuse-in-madrassas-across-pakistan/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/kids-in-maddrasa-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-year-2019-saw-rampant-child-abuse-in-madrassas-across-pakistan/" title="The Year 2019 Saw Rampant Child Abuse In Madrassas Across Pakistan"><span class="post-title" itemprop="headline">The Year 2019 Saw Rampant Child Abuse In Madrassas Across Pakistan</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-04T19:22:04+00:00" title="Saturday, January 4, 2020, 7:22 pm">Jan 4, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>331</span><a href="http://dawatmedia.com/the-year-2019-saw-rampant-child-abuse-in-madrassas-across-pakistan/#respond" title="Leave a comment on: &ldquo;The Year 2019 Saw Rampant Child Abuse In Madrassas Across Pakistan&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3192 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/germany-security-services-reviews-threat-level-after-iran-generals-killing/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/germany-sec-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/germany-security-services-reviews-threat-level-after-iran-generals-killing/" title="Germany security services reviews threat level after Iran general’s killing"><span class="post-title" itemprop="headline">Germany security services reviews threat level after Iran general’s killing</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-04T18:41:29+00:00" title="Saturday, January 4, 2020, 6:41 pm">Jan 4, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>277</span><a href="http://dawatmedia.com/germany-security-services-reviews-threat-level-after-iran-generals-killing/#respond" title="Leave a comment on: &ldquo;Germany security services reviews threat level after Iran general’s killing&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3189 type-post format-standard has-post-thumbnail  clearfix main-term-42" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/irgc-awaiting-order-to-respond-to-us-killing-of-soleimani-irgc-commander/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/ali-fidavi-iran-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/irgc-awaiting-order-to-respond-to-us-killing-of-soleimani-irgc-commander/" title="IRGC awaiting order to respond to US killing of Soleimani: IRGC commander"><span class="post-title" itemprop="headline">IRGC awaiting order to respond to US killing of Soleimani: IRGC commander</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-04T18:04:39+00:00" title="Saturday, January 4, 2020, 6:04 pm">Jan 4, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>268</span><a href="http://dawatmedia.com/irgc-awaiting-order-to-respond-to-us-killing-of-soleimani-irgc-commander/#respond" title="Leave a comment on: &ldquo;IRGC awaiting order to respond to US killing of Soleimani: IRGC commander&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3186 type-post format-standard has-post-thumbnail  clearfix main-term-42" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-kills-irans-most-powerful-general-in-baghdad-airstrike/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Salemani-and-khamenayee-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-kills-irans-most-powerful-general-in-baghdad-airstrike/" title="US kills Iran&#8217;s most powerful general in Baghdad airstrike"><span class="post-title" itemprop="headline">US kills Iran&#8217;s most powerful general in Baghdad airstrike</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-03T10:54:20+00:00" title="Friday, January 3, 2020, 10:54 am">Jan 3, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>307</span><a href="http://dawatmedia.com/us-kills-irans-most-powerful-general-in-baghdad-airstrike/#respond" title="Leave a comment on: &ldquo;US kills Iran&#8217;s most powerful general in Baghdad airstrike&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3182 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Displaced-Syrians-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/" title="Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey"><span class="post-title" itemprop="headline">Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-02T12:35:03+00:00" title="Thursday, January 2, 2020, 12:35 pm">Jan 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>299</span><a href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/#respond" title="Leave a comment on: &ldquo;Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3179 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/india-and-pakistan-are-edging-closer-to-war-in-2020/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/india-pakis-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/india-and-pakistan-are-edging-closer-to-war-in-2020/" title="India and Pakistan are edging closer to war in 2020"><span class="post-title" itemprop="headline">India and Pakistan are edging closer to war in 2020</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-02T12:00:27+00:00" title="Thursday, January 2, 2020, 12:00 pm">Jan 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>328</span><a href="http://dawatmedia.com/india-and-pakistan-are-edging-closer-to-war-in-2020/#respond" title="Leave a comment on: &ldquo;India and Pakistan are edging closer to war in 2020&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3176 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/global-air-crash-deaths-fall-by-more-than-half-in-2019/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/airoplane-craush-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/global-air-crash-deaths-fall-by-more-than-half-in-2019/" title="Global air crash deaths fall by more than half in 2019"><span class="post-title" itemprop="headline">Global air crash deaths fall by more than half in 2019</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-02T11:56:35+00:00" title="Thursday, January 2, 2020, 11:56 am">Jan 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>311</span><a href="http://dawatmedia.com/global-air-crash-deaths-fall-by-more-than-half-in-2019/#respond" title="Leave a comment on: &ldquo;Global air crash deaths fall by more than half in 2019&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3174 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/taliban-target-afghan-security-forces-killing-26-officials/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2017/03/afghan-soldier-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/taliban-target-afghan-security-forces-killing-26-officials/" title="Taliban target Afghan security forces, killing 26: Officials"><span class="post-title" itemprop="headline">Taliban target Afghan security forces, killing 26: Officials</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-01T12:59:40+00:00" title="Wednesday, January 1, 2020, 12:59 pm">Jan 1, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,216</span><a href="http://dawatmedia.com/taliban-target-afghan-security-forces-killing-26-officials/#respond" title="Leave a comment on: &ldquo;Taliban target Afghan security forces, killing 26: Officials&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3171 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/cheers-tears-prayers-for-2020-a-new-decade-is-ushered-in/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/year-2020-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/cheers-tears-prayers-for-2020-a-new-decade-is-ushered-in/" title="Cheers, tears, prayers for 2020: A new decade is ushered in"><span class="post-title" itemprop="headline">Cheers, tears, prayers for 2020: A new decade is ushered in</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-01T12:56:16+00:00" title="Wednesday, January 1, 2020, 12:56 pm">Jan 1, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>290</span><a href="http://dawatmedia.com/cheers-tears-prayers-for-2020-a-new-decade-is-ushered-in/#respond" title="Leave a comment on: &ldquo;Cheers, tears, prayers for 2020: A new decade is ushered in&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3168 type-post format-standard has-post-thumbnail  clearfix main-term-11" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-embassy-personnel-in-baghdad-safe-no-evacuation-planned/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/iraq-proterters-us-embassy-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-embassy-personnel-in-baghdad-safe-no-evacuation-planned/" title="US embassy personnel in Baghdad safe, no evacuation planned"><span class="post-title" itemprop="headline">US embassy personnel in Baghdad safe, no evacuation planned</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-31T19:18:08+00:00" title="Tuesday, December 31, 2019, 7:18 pm">Dec 31, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>295</span><a href="http://dawatmedia.com/us-embassy-personnel-in-baghdad-safe-no-evacuation-planned/#respond" title="Leave a comment on: &ldquo;US embassy personnel in Baghdad safe, no evacuation planned&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3165 type-post format-standard has-post-thumbnail  clearfix main-term-11" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/hundreds-of-iraqis-storm-us-embassy-in-baghdad-following-airstrikes/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/iraq-anti-us-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/hundreds-of-iraqis-storm-us-embassy-in-baghdad-following-airstrikes/" title="Hundreds of Iraqis storm US Embassy in Baghdad following airstrikes"><span class="post-title" itemprop="headline">Hundreds of Iraqis storm US Embassy in Baghdad following airstrikes</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-31T10:23:33+00:00" title="Tuesday, December 31, 2019, 10:23 am">Dec 31, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>301</span><a href="http://dawatmedia.com/hundreds-of-iraqis-storm-us-embassy-in-baghdad-following-airstrikes/#respond" title="Leave a comment on: &ldquo;Hundreds of Iraqis storm US Embassy in Baghdad following airstrikes&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3163 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2018/05/kabul-media-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/" title="Report: 10 Afghan journalists killed in 2019"><span class="post-title" itemprop="headline">Report: 10 Afghan journalists killed in 2019</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-31T10:20:29+00:00" title="Tuesday, December 31, 2019, 10:20 am">Dec 31, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,204</span><a href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/#respond" title="Leave a comment on: &ldquo;Report: 10 Afghan journalists killed in 2019&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3160 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/viperous-air-pollution-kills-17-people-in-kabul/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/miljo-kakakra-hawa-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/viperous-air-pollution-kills-17-people-in-kabul/" title="Viperous air-pollution kills 17 people in Kabul"><span class="post-title" itemprop="headline">Viperous air-pollution kills 17 people in Kabul</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-31T10:19:30+00:00" title="Tuesday, December 31, 2019, 10:19 am">Dec 31, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,221</span><a href="http://dawatmedia.com/viperous-air-pollution-kills-17-people-in-kabul/#respond" title="Leave a comment on: &ldquo;Viperous air-pollution kills 17 people in Kabul&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3157 type-post format-standard has-post-thumbnail  clearfix main-term-11" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/iran-allied-militia-leader-abu-ali-khazali-among-those-killed-in-us-strike/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/Abu-Ali-Madaniya-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/iran-allied-militia-leader-abu-ali-khazali-among-those-killed-in-us-strike/" title="Iran-allied militia leader Abu Ali Khazali among those killed in US strike"><span class="post-title" itemprop="headline">Iran-allied militia leader Abu Ali Khazali among those killed in US strike</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T12:04:42+00:00" title="Monday, December 30, 2019, 12:04 pm">Dec 30, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>326</span><a href="http://dawatmedia.com/iran-allied-militia-leader-abu-ali-khazali-among-those-killed-in-us-strike/#respond" title="Leave a comment on: &ldquo;Iran-allied militia leader Abu Ali Khazali among those killed in US strike&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3154 type-post format-standard has-post-thumbnail  clearfix main-term-11" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/israel-to-withhold-43-million-of-palestinian-tax-funds/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/mahmod-abbas-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/israel-to-withhold-43-million-of-palestinian-tax-funds/" title="Israel to withhold $43 million of Palestinian tax funds"><span class="post-title" itemprop="headline">Israel to withhold $43 million of Palestinian tax funds</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T12:01:36+00:00" title="Monday, December 30, 2019, 12:01 pm">Dec 30, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>318</span><a href="http://dawatmedia.com/israel-to-withhold-43-million-of-palestinian-tax-funds/#respond" title="Leave a comment on: &ldquo;Israel to withhold $43 million of Palestinian tax funds&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3151 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/lebanons-hezbollah-condemns-us-airstrikes-in-iraq/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/iraq-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/lebanons-hezbollah-condemns-us-airstrikes-in-iraq/" title="Lebanon’s Hezbollah condemns US airstrikes in Iraq"><span class="post-title" itemprop="headline">Lebanon’s Hezbollah condemns US airstrikes in Iraq</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T11:57:55+00:00" title="Monday, December 30, 2019, 11:57 am">Dec 30, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>304</span><a href="http://dawatmedia.com/lebanons-hezbollah-condemns-us-airstrikes-in-iraq/#respond" title="Leave a comment on: &ldquo;Lebanon’s Hezbollah condemns US airstrikes in Iraq&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3147 type-post format-standard has-post-thumbnail last-item clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/why-2019-was-afghanistans-best-and-worst-year-since-us-invasion/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/afghan-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/why-2019-was-afghanistans-best-and-worst-year-since-us-invasion/" title="Why 2019 was Afghanistan&#8217;s best and worst year since US invasion"><span class="post-title" itemprop="headline">Why 2019 was Afghanistan&#8217;s best and worst year since US invasion</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-29T12:29:23+00:00" title="Sunday, December 29, 2019, 12:29 pm">Dec 29, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,265</span><a href="http://dawatmedia.com/why-2019-was-afghanistans-best-and-worst-year-since-us-invasion/#respond" title="Leave a comment on: &ldquo;Why 2019 was Afghanistan&#8217;s best and worst year since US invasion&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



                </div>
                <script type="text/javascript">
            //<![CDATA[
            jQuery(function($) {
                if( $(window).width() > 780 ){
                    $('#sidebar-cs-1').hcSticky([]);
                }
            });
            //]]>
        </script>
    </aside>
<div class="single_post_page col-lg-7 col-md-7 col-sm-7 col-xs-12" >

      <div class="main-content col-lg-12 col-md-12 col-sm-12 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-3241" class="post-3241 post type-post status-publish format-standard has-post-thumbnail category-afghanistan single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><a href="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane.jpg" rel="prettyPhoto" title="Bakhtar Afghan airlines will restart operations with domestic flights" property="image"><img width="750" height="350" src="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-750x350.jpg" class="img-responsive wp-post-image" alt="" title="Bakhtar Afghan airlines will restart operations with domestic flights" /></a>                </div>            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Bakhtar Afghan airlines will restart operations with domestic flights</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-17T12:31:39+00:00" title="Friday, January 17, 2020, 12:31 pm">Jan 17, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>178 views</span><a href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/#respond" title="Leave a comment on: &ldquo;Bakhtar Afghan airlines will restart operations with domestic flights&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><figure class="wp-block-image size-large"><figcaption><em>A Boeing 727 of Bakhtar Afghan Airlines at Frankfurt Airport in the late 1980s</p>
<p></em></figcaption></figure>
<p>Afghanistan National Procurement Authority chaired by President Mohammad Ashraf Ghani has approved an initial investment budget to reactivate the Afghan Bakhatar aviation company with new aircraft.</p>
<p>The National Procurement Authority (NPA) said they will pay the Bakhtar company more than $20 million in advance for future services to the Defense Ministry for the transport of Afghan forces in Afghanistan. This advance payment will allow Bakhtar to buy two new aircraft.</p>
<p>Ramin Ayaz, a spokesperson at NPA, said: “Based on the new Solar year’s plan, Afghan Bakhtar Aviation will provide air transportation services to the 230,000 MOD employees on an exclusive basis which will help the company generate a good income.”</p>
<p>The Afghanistan Civil Aviation Authority (ACAA) said that the Bakhtar aviation company–with four new aircraft and a new license–will start work in Afghanistan.</p>
<p>The ACAA stated that based on President Ghani’s instructions, two small airplanes granted by China to the Afghan government, will be given to Bakhtar. These Dash-8 Q300 aircraft are prop-driven and can hold between 30-40 passengers.</p>
<p>Bakhtar Afghan Airlines was established in 1967 and used to offer domestic flights. The company was founded as Bakhtar Alwatana, a name it kept until 1985 when it was renamed Bakhtar Afghan Airlines.<sup> </sup>In 1985 the company absorbed Ariana Afghan Airlines and became Afghanistan’s sole airline company. In 1988 the Ariana and Bakhtar brands merged.</p>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Categories: <a href="http://dawatmedia.com/category/afghanistan/" rel="category tag">Afghanistan</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&media=http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane.jpg&description=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&title=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">Linkedin</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&name=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="mailto:?subject=Bakhtar Afghan airlines will restart operations with domestic flights&body=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="post-author block-user-row clearfix single-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="section-heading extended clearfix "><h4 itemprop="givenName"><span class="h-title"><a href="http://dawatmedia.com/author/admin/">admin</a></span></h4><ul class="other-links"><li class='other-item  '><a href='http://dawatmedia.com/author/admin/' ><i class="fa fa-home"></i></a></li></ul></div><a href="http://dawatmedia.com/author/admin/" itemscope="itemscope" itemprop="url" title="Browse Author Articles"><span class="post-author-avatar" itemprop="image" ><img alt='' src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span></a><div class="post-author-bio the-content" itemprop="description"></div>
            <meta itemprop="interactionCount" content="UserArticles:915" />        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Related Posts</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3213 type-post format-standard has-post-thumbnail  block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ukrainian-president-calls-ghani-to-condole-afghans-deaths-in-plane-crash/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/01/Volodymyr-Zelensky-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-11T06:03:33+00:00" title="Saturday, January 11, 2020, 6:03 am">Jan 11, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>693</span><a href="http://dawatmedia.com/ukrainian-president-calls-ghani-to-condole-afghans-deaths-in-plane-crash/#respond" title="Leave a comment on: &ldquo;Ukrainian president calls Ghani to condole Afghans&#8217; deaths in plane crash&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ukrainian-president-calls-ghani-to-condole-afghans-deaths-in-plane-crash/" title="Ukrainian president calls Ghani to condole Afghans&#8217; deaths in plane crash"><span class="post-title" itemprop="headline">Ukrainian president calls Ghani to condole Afghans&#8217; deaths in plane crash</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3174 type-post format-standard has-post-thumbnail  block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/taliban-target-afghan-security-forces-killing-26-officials/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/03/afghan-soldier-360x200.png" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-01T12:59:40+00:00" title="Wednesday, January 1, 2020, 12:59 pm">Jan 1, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,216</span><a href="http://dawatmedia.com/taliban-target-afghan-security-forces-killing-26-officials/#respond" title="Leave a comment on: &ldquo;Taliban target Afghan security forces, killing 26: Officials&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/taliban-target-afghan-security-forces-killing-26-officials/" title="Taliban target Afghan security forces, killing 26: Officials"><span class="post-title" itemprop="headline">Taliban target Afghan security forces, killing 26: Officials</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3163 type-post format-standard has-post-thumbnail last-item block-modern main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2018/05/kabul-media-1-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-31T10:20:29+00:00" title="Tuesday, December 31, 2019, 10:20 am">Dec 31, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,204</span><a href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/#respond" title="Leave a comment on: &ldquo;Report: 10 Afghan journalists killed in 2019&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/" title="Report: 10 Afghan journalists killed in 2019"><span class="post-title" itemprop="headline">Report: 10 Afghan journalists killed in 2019</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title" >Leave A Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://dawatmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p>Your email address will not be published.</p>
<p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p><input name="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name" /></p>
<p><input name="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email" /></p>
<p><input name="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65489ae30f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
            </div>    </div>
	
	</div>
	
	<aside class="hidden-sm hidden-xs col-lg-3 col-md-3 col-sm-3 col-xs-12 main-sidebar vertical-left-line " style="float: right; width: 20%">
    <h2 class="section-heading"><span class="h-title">دعوت میډیا ۲۴</span></h2>        <div class="bf-shortcode bf-advertisement-code">
            <a href="http://www.dawatmedia24.com/" target="_blank" title=""><img src="http://dawatmedia.com/wp-content/uploads/2017/03/dawatmedia24-1-1.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-envira"></i> Environment</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3038 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/nearly-200-countries-attend-ambitious-climate-talks/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Carolina-Schmidt-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/nearly-200-countries-attend-ambitious-climate-talks/" title="Nearly 200 countries attend ambitious climate talks"><span class="post-title" itemprop="headline">Nearly 200 countries attend ambitious climate talks</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2793 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/how-dare-you-thunbergs-rousing-call-to-arms-at-un-summit/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/how-dare-you-thunbergs-rousing-call-to-arms-at-un-summit/" title="‘How dare you?’: Thunberg’s rousing call to arms at UN summit"><span class="post-title" itemprop="headline">‘How dare you?’: Thunberg’s rousing call to arms at UN summit</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2496 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/we-are-destroying-our-own-home-un-report-reveals-nature-crisis/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/05/envirement-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/we-are-destroying-our-own-home-un-report-reveals-nature-crisis/" title="&#8216;We are destroying our own home&#8217;: UN report reveals nature crisis"><span class="post-title" itemprop="headline">&#8216;We are destroying our own home&#8217;: UN report reveals nature crisis</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2394 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-women-trying-to-solve-lagos-waste-problem/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/lagos-naigeria-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-women-trying-to-solve-lagos-waste-problem/" title="The women trying to solve Lagos&#8217; waste problem"><span class="post-title" itemprop="headline">The women trying to solve Lagos&#8217; waste problem</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2016 type-post format-standard has-post-thumbnail last-item block-highlight main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/meat-consumption-has-less-effect-on-climate-change-in-afghanistan/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/05/afg-map-r-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/meat-consumption-has-less-effect-on-climate-change-in-afghanistan/" title="Meat Consumption Has Less Effect on Climate Change in Afghanistan"><span class="post-title" itemprop="headline">Meat Consumption Has Less Effect on Climate Change in Afghanistan</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-wheelchair-alt"></i> Asylum Seekers &#038; Refugees</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3182 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Displaced-Syrians-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/" title="Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey"><span class="post-title" itemprop="headline">Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-02T12:35:03+00:00" title="Thursday, January 2, 2020, 12:35 pm">Jan 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>299</span><a href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/#respond" title="Leave a comment on: &ldquo;Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3115 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/spanish-coast-guard-rescues-200-migrants-on-christmas-day/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/refugees-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/spanish-coast-guard-rescues-200-migrants-on-christmas-day/" title="Spanish coast guard rescues 200 migrants on Christmas Day"><span class="post-title" itemprop="headline">Spanish coast guard rescues 200 migrants on Christmas Day</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-25T20:44:52+00:00" title="Wednesday, December 25, 2019, 8:44 pm">Dec 25, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>265</span><a href="http://dawatmedia.com/spanish-coast-guard-rescues-200-migrants-on-christmas-day/#respond" title="Leave a comment on: &ldquo;Spanish coast guard rescues 200 migrants on Christmas Day&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-2842 type-post format-standard has-post-thumbnail last-item clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/bangladesh-says-thousands-of-rohingya-agree-relocation-to-island/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/10/rohingaya-refugees-bangladesh-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/bangladesh-says-thousands-of-rohingya-agree-relocation-to-island/" title="Bangladesh says thousands of Rohingya agree relocation to island"><span class="post-title" itemprop="headline">Bangladesh says thousands of Rohingya agree relocation to island</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-10-20T09:56:37+00:00" title="Sunday, October 20, 2019, 9:56 am">Oct 20, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>839</span><a href="http://dawatmedia.com/bangladesh-says-thousands-of-rohingya-agree-relocation-to-island/#respond" title="Leave a comment on: &ldquo;Bangladesh says thousands of Rohingya agree relocation to island&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-34"><a href="http://dawatmedia.com/category/asylum-seekers-and-refugees/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-microphone"></i> INTERVIEWS</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2532 type-post format-standard has-post-thumbnail  block-highlight main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/china-is-acting-like-a-foe-of-the-people-of-balochistan-baloch-leader-hyrbyair-marri/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/07/haribyar-meri-360x200.gif" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/china-is-acting-like-a-foe-of-the-people-of-balochistan-baloch-leader-hyrbyair-marri/" title="China is acting like a foe of the people of Balochistan, Baloch leader Hyrbyair Marri"><span class="post-title" itemprop="headline">China is acting like a foe of the people of Balochistan, Baloch leader Hyrbyair Marri</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2425 type-post format-standard has-post-thumbnail  block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/saana-ijazs-interview-with-the-editor-of-dawat-m-tariq-bazger/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/sanna-ijaz-4-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/saana-ijazs-interview-with-the-editor-of-dawat-m-tariq-bazger/" title="Saana Ijaz’s interview with the editor of Dawat M. Tariq Bazger"><span class="post-title" itemprop="headline">Saana Ijaz’s interview with the editor of Dawat M. Tariq Bazger</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2304 type-post format-standard has-post-thumbnail  block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/algerian-who-fought-beside-bin-laden-i-wanted-to-help-muslims/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/03/Abdullah-Anas-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/algerian-who-fought-beside-bin-laden-i-wanted-to-help-muslims/" title="Algerian who fought beside bin Laden: &#8216;I wanted to help Muslims&#8217;"><span class="post-title" itemprop="headline">Algerian who fought beside bin Laden: &#8216;I wanted to help Muslims&#8217;</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-1899 type-post format-standard has-post-thumbnail last-item block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/my-son-osama-the-al-qaida-leaders-mother-speaks-for-the-first-time/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2018/08/mother-of-ussama-360x200.png" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2018/08/mother-of-ussama-360x200.png 360w, http://dawatmedia.com/wp-content/uploads/2018/08/mother-of-ussama-955x530.png 955w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/my-son-osama-the-al-qaida-leaders-mother-speaks-for-the-first-time/" title="My son, Osama: the al-Qaida leader’s mother speaks for the first time"><span class="post-title" itemprop="headline">My son, Osama: the al-Qaida leader’s mother speaks for the first time</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title">MEDIA &#038; JOURNALISTS</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3163 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2018/05/kabul-media-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/" title="Report: 10 Afghan journalists killed in 2019"><span class="post-title" itemprop="headline">Report: 10 Afghan journalists killed in 2019</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-31T10:20:29+00:00" title="Tuesday, December 31, 2019, 10:20 am">Dec 31, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,204</span><a href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/#respond" title="Leave a comment on: &ldquo;Report: 10 Afghan journalists killed in 2019&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3059 type-post format-standard has-post-thumbnail  clearfix main-term-13" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/irak-journalist-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/" title="Iraq : Another Iraqi journalist killed, third since start of protests"><span class="post-title" itemprop="headline">Iraq : Another Iraqi journalist killed, third since start of protests</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-11T21:08:49+00:00" title="Wednesday, December 11, 2019, 9:08 pm">Dec 11, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>384</span><a href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/#respond" title="Leave a comment on: &ldquo;Iraq : Another Iraqi journalist killed, third since start of protests&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3035 type-post format-standard has-post-thumbnail last-item clearfix main-term-13" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/A-robot-looks-at-a-woman-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/" title="China introduces mandatory face scans for phone users"><span class="post-title" itemprop="headline">China introduces mandatory face scans for phone users</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-02T12:15:38+00:00" title="Monday, December 2, 2019, 12:15 pm">Dec 2, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>525</span><a href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/#respond" title="Leave a comment on: &ldquo;China introduces mandatory face scans for phone users&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-13"><a href="http://dawatmedia.com/category/media-journalists/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-arrows-alt"></i> Travel &#038; Torism</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-2981 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/venice-braces-for-another-exceptional-tide-tourists-flee/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/11/Venice-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/venice-braces-for-another-exceptional-tide-tourists-flee/" title="Venice braces for another exceptional tide, tourists flee"><span class="post-title" itemprop="headline">Venice braces for another exceptional tide, tourists flee</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2945 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/italy-declares-state-of-emergency-in-venice-after-high-tides/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/11/Matteo-Salvini-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/italy-declares-state-of-emergency-in-venice-after-high-tides/" title="Italy declares state of emergency in Venice after high tides"><span class="post-title" itemprop="headline">Italy declares state of emergency in Venice after high tides</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2163 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/in-sri-lanka-wholesome-king-coconut-water-is-tourists-favorite/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-360x200.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-360x200.jpeg 360w, http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-300x168.jpeg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/in-sri-lanka-wholesome-king-coconut-water-is-tourists-favorite/" title="In Sri Lanka, wholesome King Coconut water is tourists’ favorite"><span class="post-title" itemprop="headline">In Sri Lanka, wholesome King Coconut water is tourists’ favorite</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-1762 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/100-best-things-to-do-in-greece/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2018/06/greec-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/100-best-things-to-do-in-greece/" title="100 Best Things to do in Greece"><span class="post-title" itemprop="headline">100 Best Things to do in Greece</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-964 type-post format-standard has-post-thumbnail last-item block-highlight main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-rainbow-village-hoping-to-improve-mental-health-in-kabul/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/06/kabul-r-360x200.gif" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-rainbow-village-hoping-to-improve-mental-health-in-kabul/" title="THE RAINBOW VILLAGE HOPING TO IMPROVE MENTAL HEALTH IN KABUL"><span class="post-title" itemprop="headline">THE RAINBOW VILLAGE HOPING TO IMPROVE MENTAL HEALTH IN KABUL</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-spinner"></i> Science &#038; Technology</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3108 type-post format-standard has-post-thumbnail  clearfix main-term-19" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-300x200.jpg 300w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-768x511.jpg 768w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-563x375.jpg 563w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat.jpg 880w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/" title="Apple products are going to get more attraction with satellite internet"><span class="post-title" itemprop="headline">Apple products are going to get more attraction with satellite internet</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-24T12:31:32+00:00" title="Tuesday, December 24, 2019, 12:31 pm">Dec 24, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>284</span><a href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/#respond" title="Leave a comment on: &ldquo;Apple products are going to get more attraction with satellite internet&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3035 type-post format-standard has-post-thumbnail  clearfix main-term-13" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/A-robot-looks-at-a-woman-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/" title="China introduces mandatory face scans for phone users"><span class="post-title" itemprop="headline">China introduces mandatory face scans for phone users</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-02T12:15:38+00:00" title="Monday, December 2, 2019, 12:15 pm">Dec 2, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>525</span><a href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/#respond" title="Leave a comment on: &ldquo;China introduces mandatory face scans for phone users&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3010 type-post format-standard has-post-thumbnail last-item clearfix main-term-19" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/german-robotics-set-to-shrink-for-first-time-in-decade/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/German-Chancellor-Angela-Merkel-with-robot-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/german-robotics-set-to-shrink-for-first-time-in-decade/" title="German robotics set to shrink for first time in decade"><span class="post-title" itemprop="headline">German robotics set to shrink for first time in decade</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-23T10:17:07+00:00" title="Saturday, November 23, 2019, 10:17 am">Nov 23, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>668</span><a href="http://dawatmedia.com/german-robotics-set-to-shrink-for-first-time-in-decade/#respond" title="Leave a comment on: &ldquo;German robotics set to shrink for first time in decade&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-19"><a href="http://dawatmedia.com/category/technology/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title">PTM</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3229 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/ptm-banu-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/" title="PTM&#8217;s Bannu rally leaves its opponents in quandry"><span class="post-title" itemprop="headline">PTM&#8217;s Bannu rally leaves its opponents in quandry</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3226 type-post format-standard has-post-thumbnail  block-highlight main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/">
                <img width="301" height="168" src="http://dawatmedia.com/wp-content/uploads/2020/01/muhsin-dawar.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/" title="PTM will continue pressurizing government for Pakhtuns’ rights: Dawar"><span class="post-title" itemprop="headline">PTM will continue pressurizing government for Pakhtuns’ rights: Dawar</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3088 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/pakistani-rights-group-applauds-us-for-sanctioning-law-enforcement-official/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/ptm-Pashteen-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pakistani-rights-group-applauds-us-for-sanctioning-law-enforcement-official/" title="Pakistani Rights Group Applauds US for Sanctioning Law Enforcement Official"><span class="post-title" itemprop="headline">Pakistani Rights Group Applauds US for Sanctioning Law Enforcement Official</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3052 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-blacklists-rao-anwar-for-serious-human-rights-abuse-through-fake-police-encounters/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/rao-anwar-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-blacklists-rao-anwar-for-serious-human-rights-abuse-through-fake-police-encounters/" title="US blacklists Rao Anwar for &#8216;serious human rights abuse&#8217; through fake police encounters"><span class="post-title" itemprop="headline">US blacklists Rao Anwar for &#8216;serious human rights abuse&#8217; through fake police encounters</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2776 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/2776-2/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/07/gulalai-ismael-2-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/2776-2/" title="Gulalai Ismail, Feminist Hunted by Pakistan’s Authorities, Escapes to U.S."><span class="post-title" itemprop="headline">Gulalai Ismail, Feminist Hunted by Pakistan’s Authorities, Escapes to U.S.</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2613 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/pakistans-pashtun-crackdown-echoes-bangladesh-war/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/05/ptm-miranshah-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pakistans-pashtun-crackdown-echoes-bangladesh-war/" title="Pakistan’s Pashtun Crackdown Echoes Bangladesh War"><span class="post-title" itemprop="headline">Pakistan’s Pashtun Crackdown Echoes Bangladesh War</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2610 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/whats-next-for-pakistans-pashtun-movement-after-a-brutal-army-crackdown/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/06/ptm-azadi-360x200.jpeg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/whats-next-for-pakistans-pashtun-movement-after-a-brutal-army-crackdown/" title="What’s Next for Pakistan’s Pashtun Movement After a Brutal Army Crackdown"><span class="post-title" itemprop="headline">What’s Next for Pakistan’s Pashtun Movement After a Brutal Army Crackdown</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2605 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/manzoor-pashteen-the-pashtun-folk-hero-making-life-difficult-for-pakistans-ruling-class/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2018/05/Manzor-Pashteen-2-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/manzoor-pashteen-the-pashtun-folk-hero-making-life-difficult-for-pakistans-ruling-class/" title="Manzoor Pashteen: The Pashtun folk hero making life difficult for Pakistan&#8217;s ruling class"><span class="post-title" itemprop="headline">Manzoor Pashteen: The Pashtun folk hero making life difficult for Pakistan&#8217;s ruling class</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2599 type-post format-standard has-post-thumbnail last-item block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/pashtun-movement-leader-pakistani-army-is-afraid-of-our-popularity/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/06/manzor-ahmad-pashteen-3-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pashtun-movement-leader-pakistani-army-is-afraid-of-our-popularity/" title="Pashtun movement leader: &#8216;Pakistani army is afraid of our popularity&#8217;"><span class="post-title" itemprop="headline">Pashtun movement leader: &#8216;Pakistani army is afraid of our popularity&#8217;</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"> Variety</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3004 type-post format-standard has-post-thumbnail  clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/Arctic-sea-ice-sparked-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/" title="Shrinking arctic ice linked to spread of deadly animal virus"><span class="post-title" itemprop="headline">Shrinking arctic ice linked to spread of deadly animal virus</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-23T10:07:23+00:00" title="Saturday, November 23, 2019, 10:07 am">Nov 23, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>641</span><a href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/#respond" title="Leave a comment on: &ldquo;Shrinking arctic ice linked to spread of deadly animal virus&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-2978 type-post format-standard has-post-thumbnail  clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/Panda-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/" title="Panda Bei Bei says bye bye to US, heads ‘home’ to China"><span class="post-title" itemprop="headline">Panda Bei Bei says bye bye to US, heads ‘home’ to China</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-21T14:11:01+00:00" title="Thursday, November 21, 2019, 2:11 pm">Nov 21, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>593</span><a href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/#respond" title="Leave a comment on: &ldquo;Panda Bei Bei says bye bye to US, heads ‘home’ to China&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-2936 type-post format-standard has-post-thumbnail last-item clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/crocodile-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/" title="Australian man survives croc attack by gouging its eye"><span class="post-title" itemprop="headline">Australian man survives croc attack by gouging its eye</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-16T08:26:29+00:00" title="Saturday, November 16, 2019, 8:26 am">Nov 16, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>521</span><a href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/#respond" title="Leave a comment on: &ldquo;Australian man survives croc attack by gouging its eye&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-12"><a href="http://dawatmedia.com/category/variety/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-krw"></i> Women&#8217;s Right</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3138 type-post format-standard has-post-thumbnail  block-highlight main-term-8" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/film-on-bangladeshs-garment-workers-spotlights-women-driving-change/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/banladesh-women-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/film-on-bangladeshs-garment-workers-spotlights-women-driving-change/" title="Film on Bangladesh’s garment workers spotlights women driving change"><span class="post-title" itemprop="headline">Film on Bangladesh’s garment workers spotlights women driving change</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2710 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/i-was-an-afghan-child-bride/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/07/fattahi-afghan-child-bride-tease-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/i-was-an-afghan-child-bride/" title="I Was an Afghan Child Bride"><span class="post-title" itemprop="headline">I Was an Afghan Child Bride</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2147 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/as-taliban-talks-gather-pace-afghan-women-fear-turning-back-clock/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/as-taliban-talks-gather-pace-afghan-women-fear-turning-back-clock/" title="As Taliban talks gather pace, Afghan women fear turning back clock"><span class="post-title" itemprop="headline">As Taliban talks gather pace, Afghan women fear turning back clock</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-143 type-post format-standard has-post-thumbnail last-item block-highlight main-term-15" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/gazas-women-of-steel/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/03/Kullab-gaza-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/gazas-women-of-steel/" title="Gaza&#8217;s women of steel"><span class="post-title" itemprop="headline">Gaza&#8217;s women of steel</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-pencil-square-o"></i> Contact Us</span></h2>			<div class="textwidget"><p><a href="http://www.dawatmedia.com"><strong><u>Dawat Media</u></strong><strong><u> Center </u></strong></a></p>
<p>Dawat Media Center (Pashto, Dari and English), is the leading and largest Media service with over 1 million hits a month. Independent authors/columnists and experts are welcomed to contribute stories, opinions and editorials. Send stories to dawatmedia@gmail.com.</p>
<p>&nbsp;</p>
<p>Tel:     +47-90856195</p>
<p><strong>Dawat Media Center</strong></p>
<p>Voldgt. 37A, 2000 Lillestrøm</p>
<p>Norway</p>
</div>
		</aside>

</div>
	
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container footxt">
        <div class="row">
		
	
                                <aside class="col-lg-9 col-md-9 col-sm-9 col-xs-12 footer-aside footer-aside-1 myfooter">
                        <div id="categories-3" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_categories"><h4 class="section-heading"><span class="h-title">Explore Dawat Media 24</span></h4>		<ul>
				<li class="cat-item cat-item-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://dawatmedia.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://dawatmedia.com/category/art-culture/">Art &amp; Culture</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://dawatmedia.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://dawatmedia.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://dawatmedia.com/category/asia-pasific/">Asia Pasific</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://dawatmedia.com/category/asylum-seekers-and-refugees/">Asylum Seekers and Refugees</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://dawatmedia.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://dawatmedia.com/category/%e2%80%8cbaluchistan/">‌Baluchistan</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://dawatmedia.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://dawatmedia.com/category/economy-bussines/">Economy &amp; Bussines</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://dawatmedia.com/category/editors-picks/">Editor&#039;s Picks</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://dawatmedia.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://dawatmedia.com/category/environment/">Environment</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://dawatmedia.com/category/europe/">Europe</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://dawatmedia.com/category/fashion-beauty/">Fashion &amp; Beauty</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://dawatmedia.com/category/human-rights/">Human Rights</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://dawatmedia.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://dawatmedia.com/category/interviews/">Interviews</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://dawatmedia.com/category/iran/">Iran</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://dawatmedia.com/category/latin-america/">Latin America</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://dawatmedia.com/category/media-journalists/">Media &amp; Journalists</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://dawatmedia.com/category/media-freedom/">Media Freedom</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://dawatmedia.com/category/middle-east/">Middle East</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://dawatmedia.com/category/norway/">Norway</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://dawatmedia.com/category/opinion-letters/">Opinion &amp; Letters</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://dawatmedia.com/category/pakistan/">Pakistan</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://dawatmedia.com/category/ptm/">PTM</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://dawatmedia.com/category/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://dawatmedia.com/category/technology/">Scince &amp;Technology</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://dawatmedia.com/category/sport/">Sport &amp; Health</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://dawatmedia.com/category/syria/">Syria</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://dawatmedia.com/category/travel-tourism/">Travel &amp; Tourism</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://dawatmedia.com/category/turkey/">Turkey</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dawatmedia.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://dawatmedia.com/category/us-canada/">US &amp; Canada</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://dawatmedia.com/category/variety/">Variety</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://dawatmedia.com/category/war-on-terror/">War on Terror</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://dawatmedia.com/category/womens-right/">Women&#039;s Right</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://dawatmedia.com/category/world-news/">World News</a>
</li>
		</ul>
			</div>                    </aside>
                  
                    <aside class="col-lg-3 col-md-3 col-sm-3 col-xs-12 footer-aside footer-aside-4">
                        <div id="social-share-8" class=" widget-havent-icon footer-larger-widget larger-column-4 widget widget_social-share">        <div class="bf-shortcode bf-social-share style-button colored no-title-style ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&media=http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane.jpg&description=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&title=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/&name=Bakhtar Afghan airlines will restart operations with domestic flights','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i></a></li><li class="social-item email"><a href="mailto:?subject=Bakhtar Afghan airlines will restart operations with domestic flights&body=http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/" target="_blank"><i class="fa fa-envelope"></i></a></li>            </ul>
        </div>
        </div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row ">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-6" class=" widget-havent-icon footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><div class="">
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 "><img src="http://dawatmedia.com/wp-content/uploads/2018/05/IMG_12102017_113533_0.jpg" alt="logo" /></div>
<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 right_text">
<h2>دعوت د خپلواکو رسنیو مرکز</h2>
<h1>DAWAT MEDIA INTERNATIONAL NETWORK</h1>
</div>
</div>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                <div id="text-3" class=" widget-havent-icon footer-lower-widget lower-right-column widget widget_text">			<div class="textwidget"><div class="main_text">
<h1 style="text-align: left; color: #fff;">Contact Us</h1>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 text1">
<p style="font-size: 17px; text-align: left; color: #fff;">Editors Email:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatmedia@gmail.com</a></strong></p>
<p style="font-size: 17px; text-align: left; color: #fff;">For articles email to:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatafghanmedia@gmail.com</a></strong></p>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 text2">
<p style="font-size: 17px; text-align: left; color: #fff;">Email:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatmedia@gmail.com</a></strong></p>
</div>
</div>
</div>
		</div>            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
<div class="row newfooter">
<aside class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lower-wrapper">
<h1 style="text-align: center; font-size: 30px; margin: 0; color: #fff;">DAWAT MEDIA</h1>
<p style="text-align: center; font-size: 19px;">Chief Editor(Ansvarlig redaktor): M. Tariq Bazger</p>
<p style="text-align: center; font-size: 18px;">Our postal address :V/ M. Tariq Bazger Dawatmedia, Voldgt. 37A, 2000 Lillestrøm, Norway</p>
<p style="text-align: center; font-size: 16px;">Copyright © 2017 Dwata Media 24</p>
</aside>
</div>
</div> <!-- /main-wrap -->

<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/dawatmedia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-weather/js/skycons.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-weather/js/betterweather.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-sticky-sidebar/js/better-sticky-sidebar.js?ver=1.1.0'></script>
<script async="async" type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>