<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" > <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dawatmedia.com/xmlrpc.php" />

    <title>How does coronavirus spread and how can you protect yourself? &#8211; Dawat Media</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="How does coronavirus spread and how can you protect yourself?"/>
<meta itemprop="name" content="How does coronavirus spread and how can you protect yourself?"/>
<meta property="twitter:title" content="How does coronavirus spread and how can you protect yourself?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/"/>
<meta property="twitter:url" content="http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/"/>
<meta property="og:site_name" content="Dawat Media"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content="Nearly 60,000 people worldwide,  vast majority of them in China, have been infected by the new coronavirus, which continues to spread to more countries since it&hellip;
"/>
<meta itemprop="description" content="Nearly 60,000 people worldwide,  vast majority of them in China, have been infected by the new coronavirus, which continues to spread to more countries since it&hellip;
"/>
<meta property="og:image" content="http://dawatmedia.com/wp-content/uploads/2020/02/corana-300x169.jpg"/>
<meta itemprop="image" content="http://dawatmedia.com/wp-content/uploads/2020/02/corana-300x169.jpg"/>
<meta property="twitter:image" content="http://dawatmedia.com/wp-content/uploads/2020/02/corana-300x169.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; Feed" href="http://dawatmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; Comments Feed" href="http://dawatmedia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dawat Media &raquo; How does coronavirus spread and how can you protect yourself? Comments Feed" href="http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dawatmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='categoryposttab-css'  href='http://dawatmedia.com/wp-content/plugins/category-and-post-tab/assets/css/categoryposttab.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://dawatmedia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://dawatmedia.com/wp-content/plugins/better-social-counter/css/style.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://dawatmedia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-beige-css'  href='http://dawatmedia.com/wp-content/themes/better-mag/css/style-beige.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://dawatmedia.com/wp-content/plugins/better-weather/css/bw-style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300%7CRoboto:500,400,300%7CArvo:400%7CRoboto+Slab:400' type='text/css' media='all' />
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var categoryposttab = {"cpt_ajax_url":"http:\/\/dawatmedia.com\/wp-admin\/admin-ajax.php","cpt_security":"7dc73c15be","cpt_plugin_url":"http:\/\/dawatmedia.com\/wp-content\/plugins\/category-and-post-tab\/include\/"};
var categoryposttab = {"cpt_ajax_url":"http:\/\/dawatmedia.com\/wp-admin\/admin-ajax.php","cpt_security":"7dc73c15be","cpt_plugin_url":"http:\/\/dawatmedia.com\/wp-content\/plugins\/category-and-post-tab\/include\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/category-and-post-tab/assets/js/categoryposttab.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://dawatmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dawatmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dawatmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Russia and China threaten defense' href='http://dawatmedia.com/russia-and-china-threaten-defense/' />
<link rel='next' title='How dangerous is the new coronavirus?' href='http://dawatmedia.com/how-dangerous-is-the-new-coronavirus/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/" />
<link rel='shortlink' href='http://dawatmedia.com/?p=3343' />
<link rel="alternate" type="application/json+oembed" href="http://dawatmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdawatmedia.com%2Fhow-does-coronavirus-spread-and-how-can-you-protect-yourself%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dawatmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdawatmedia.com%2Fhow-does-coronavirus-spread-and-how-can-you-protect-yourself%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dawatmedia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://dawatmedia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
.better-social-counter.style-modern .item-title,.better-social-counter.style-box .item-title,.better-social-counter.style-clean .item-title,.better-social-counter.style-button .item-title{font-family:'Open Sans';font-weight:400;font-size:12px;text-transform:initial}.better-social-counter.style-box .item-count,.better-social-counter.style-clean .item-count,.better-social-counter.style-modern .item-count,.better-social-counter.style-button .item-count{font-family:'Open Sans';font-weight:700;font-size:14px;text-transform:initial}.better-social-counter.style-big-button .item-name{font-family:'Open Sans';font-weight:600;font-size:14px;text-transform:initial}.better-social-counter.style-big-button .item-title-join{font-family:'Open Sans';font-weight:400;font-size:13px;text-transform:initial}.better-social-banner .banner-item .item-count{font-family:'Open Sans';font-weight:300;font-size:22px;text-transform:uppercase}.better-social-banner .banner-item .item-title{font-family:'Open Sans';font-weight:700;font-size:12px;text-transform:uppercase}.better-social-banner .banner-item .item-button{font-family:'Open Sans';font-weight:700;font-size:13px;text-transform:uppercase}body.full-width .container{max-width:1431px}body.boxed .main-wrap,body.boxed .main-menu.sticky{max-width:1431px}body{font-family:'Roboto';font-weight:500;font-size:14px;text-align:inherit;text-transform:initial;color:#493c0c}.heading,h1,h2,h3,h4,h5,h6,.header .logo a,.block-modern h2.title a,.main-menu .block-modern h2.title a,.blog-block h2 a,.main-menu .blog-block h2 a,.block-highlight .title,.listing-thumbnail h3.title a,.main-menu .listing-thumbnail h3.title a,.listing-simple li h3.title a,.main-menu .listing-simple li h3.title a,.widget li,.bf-shortcode.bm-login-register label,.bf-shortcode.bm-login-register .register-tab .before-message,.bf-shortcode.bm-login-register .register-tab .statement{font-family:'Arvo';font-weight:400;text-align:initial;text-transform:initial;color:#493c0c}.page-heading,.page-heading span.h-title{font-family:'Arvo';font-weight:400;line-height:30px;font-size:26px;text-align:initial;text-transform:initial;color:#e28902}.section-heading.extended .other-links .other-item a,.section-heading span.h-title{font-family:'Roboto';font-weight:500;line-height:32px;font-size:14px;text-align:initial;text-transform:uppercase}.mega-menu .meta,.mega-menu .meta span,.mega-menu .meta a,.the-content .meta a,.meta a,.meta span,.meta{font-family:'Roboto';font-weight:400;font-size:12px;text-align:initial;text-transform:initial;color:#493c0c}.blog-block .summary p, .blog-block .summary,.block-modern .summary p, .block-modern .summary{font-family:'Roboto Slab';font-weight:400;line-height:20px;font-size:13px;text-align:initial;text-transform:initial;color:#493c0c}.btn-read-more{font-family:'Roboto';font-weight:400;line-height:18px;font-size:12px;text-align:center;text-transform:uppercase}.term-title a{font-family:'Roboto';font-weight:400;line-height:30px;font-size:13px;text-align:center;text-transform:uppercase}.the-content,.the-content p{font-family:'Roboto Slab';font-weight:400;line-height:26px;font-size:20px;text-align:inherit;text-transform:initial;color:#000000}blockquote,blockquote p,.the-content blockquote p{font-family:'Roboto Slab';font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial}.main-menu .menu a,.main-menu .menu li,.main-menu .main-menu-container.mobile-menu-container .mobile-button{font-family:'Roboto';font-weight:500;font-size:14px;text-align:inherit;text-transform:uppercase}.main-menu .menu .better-custom-badge{font-family:'Roboto';font-weight:500;font-size:11px;text-transform:uppercase}.main-menu.style-large .desktop-menu-container .menu > li > a > .description{font-family:'Roboto';font-weight:300;font-size:12px;text-transform:uppercase}.main-slider-wrapper .block-highlight .title{font-family:'Arvo';font-weight:400;font-size:17px;text-align:initial;text-transform:initial}.top-bar,.top-bar .widget.widget_nav_menu ul.menu > li > a{background-color:#7f9600}.main-menu,.main-menu.boxed .main-menu-container{border-bottom-color:#f43838}.main-menu .menu>li.random-post>a,.main-menu .search-item .search-form{background-color:#f43838}.main-menu .menu > .current-menu-ancestor > a,.main-menu .menu > .current-menu-parent > a,.main-menu .menu > .current-menu-item > a{color:#bf7a2b}.main-menu .menu > li:hover > a,.main-menu .mobile-menu-container .menu > li.alignright:hover > a{color:#519173}

/*  Menus Custom CSS  */


/*  Terms Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.homepage_date p {

    color: #fff !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.top-bar .top-bar-left .top-bar-widget {
    float: left;
    margin-right: 7px;
}
.top-bar .top-bar-right .top-bar-widget {
    float: left;
    margin-left: -16px !important;
}


.top-bar .widget.widget_nav_menu ul.menu {
    padding: 0;
    margin: -7px 0 0 0 !important;
}
.widget.widget_nav_menu li {
    display: block;
    margin-bottom: 2px;
    padding: 0;
}
.top-bar .widget.widget_nav_menu ul.menu > li > a {
    margin: 0 !important;
    padding: 0 3px !important;
    display: inline-block !important;
    line-height: 41px !important;
    height: 41px !important;
    background-color: transparent !important;
}

a.h_icon {
    width: 0px; 
    margin-right: 30px;
}
.h_icon img {
    float: left;
    width: 42px;
    padding: 1px;
    margin: 0px 0px 0px -4px;
}
.main-menu {
    background: #4489b4 !important;
    margin-bottom: 15px;
}
nav.main-menu-container.desktop-menu-container {
    float:  left;
    width: 44%;
    margin-left: 15px;
}

.search_bar_TB {
    width: 43% !important;
    float: right !important;
}


.main-menu .menu {
    height: 44px;
    margin: 0;
    padding: 0;
    list-style: none;
    position: relative;
    text-align: right;
    float: right;
}
.search_bar.col-md-2 {
   width:50%;
}
.homepage_date p {
    padding: 11px 0;
    font-size: 16px;
	font-family: "bahij_nassimregular" , sans-serif;
}
.homepage_date {
    float: left;
	width:50%;
}

.section-heading {
    border-bottom-color: #d9c680;
}
.section-heading {
    margin: 0 0 20px 0 !important;
    text-align: left;
    border-bottom: 2px solid #c9c9c9 !important;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title {
    background-color: #f5edd0 !important;
    color: #493c0c !important;
}
.section-heading {
   
    background: #4489b4 !important;
    padding: 5px 0;
}
.myfooter {
float: left;
    position: relative;
    padding: 10px 0 5px 0;
}
.myfooter ul li {
	float: left;
    width: 195px;
	color: #fff;
}
footer .myfooter {
    padding-top:0;
}
footer .myfooter h4.section-heading {
    background:rgba(0, 0, 0, 0) none repeat scroll 0 0 !important;
    border: medium none;
}
footer .footxt .row {
    position:relative;
}
footer .footxt .row::before {
    background:#e0e0cd none repeat scroll 0 0 !important;
    content: "";
    height:2px;
    left: 0;
    position: absolute;
    top: 45px;
    width: 100%;
}
.main-wrap footer .container {
    width: 1170px;
}

footer .right_text h1 {
    font-size:16px!important;
    line-height:22px!important;
}
footer .right_text h2 {
    font-size: 28px!important;
}
footer .main_text h1 {
    border-bottom: 2px solid;
    float: left;
    margin-bottom: 8px!important;
    width: 100%;
}
footer .lower-footer-aside-2 .text1 {
    font-weight: normal!important;
    padding-left: 0;
}
footer .text1 p, footer .text2 p {
    float: left;
    font-size: 15px!important;
    width: 100%;
}
footer .text1 strong, footer .text2 strong {
    font-weight: normal;
}
.myfooter.section-heading {
    
    border-bottom: none !important; 
}
.footer-larger-wrapper {
    background-color: #000;
    padding: 25px 0;
	color:#fff;
}
footer .myfooter h4.section-heading {
    border: none !important;
}



.myfooter.section-heading span.h-title {
    background-color: #000!important;
    color: #fff !important;
}


footer .myfooter h4.section-heading .h-title {
    background-color: #0000 !important;
    color: #ffff !important;
}

.myfooter ul li a{
    color:#ffff !important;
}
.footer-lower-wrapper {
    background-color: #b10505;
}

.newfooter .footer-lower-wrapper {
    background: #008000 !important;
	color:#fff;
}
.right_text h2, h1 {
    color: #fff !important;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://dawatmedia.com/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://dawatmedia.com/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-3343 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-4.12.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="social-share-5" class=" widget-havent-icon top-bar-widget widget widget_social-share">        <div class="bf-shortcode bf-social-share style-button colored no-title-style ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&media=http://dawatmedia.com/wp-content/uploads/2020/02/corana.jpg&description=How does coronavirus spread and how can you protect yourself?','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&title=How does coronavirus spread and how can you protect yourself?','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&name=How does coronavirus spread and how can you protect yourself?','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i></a></li><li class="social-item email"><a href="mailto:?subject=How does coronavirus spread and how can you protect yourself?&body=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/" target="_blank"><i class="fa fa-envelope"></i></a></li>            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-top-bar-navigation-container"><ul id="menu-top-bar-navigation" class="menu"><li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-28 better-anim- menu-item-148"><a href="http://dawatmedia.com/category/asia/">Asia</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim- menu-item-146"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a>	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim- menu-item-669"><a href="http://dawatmedia.com/category/%e2%80%8cbaluchistan/">‌Baluchistan</a>	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim- menu-item-153"><a href="http://dawatmedia.com/category/india/">India</a>	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim- menu-item-154"><a href="http://dawatmedia.com/category/iran/">Iran</a>	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim- menu-item-158"><a href="http://dawatmedia.com/category/pakistan/">Pakistan</a></ul>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim- menu-item-147"><a href="http://dawatmedia.com/category/africa/">Africa</a><li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim- menu-item-149"><a href="http://dawatmedia.com/category/asia-pasific/">Asia Pasific</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim- menu-item-151"><a href="http://dawatmedia.com/category/china/">China</a></ul>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim- menu-item-150"><a href="http://dawatmedia.com/category/australia/">Australia</a><li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-26 better-anim- menu-item-152"><a href="http://dawatmedia.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-157"><a href="http://dawatmedia.com/category/norway/">Norway</a>	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim- menu-item-159"><a href="http://dawatmedia.com/category/russia/">Russia</a></ul>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim- menu-item-155"><a href="http://dawatmedia.com/category/latin-america/">Latin America</a><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-11 better-anim- menu-item-156"><a href="http://dawatmedia.com/category/middle-east/">Middle East</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim- menu-item-160"><a href="http://dawatmedia.com/category/syria/">Syria</a>	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim- menu-item-161"><a href="http://dawatmedia.com/category/turkey/">Turkey</a></ul>
</ul></div></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://dawatmedia.com" itemprop="url" rel="home">
                                    <img src="http://dawatmedia.com/wp-content/uploads/2017/03/dawat-media-logo.jpg" alt="Dawat Media"
                          itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                                    </div>
                    </div>
    </div>
    </header>                <div id="menu-main" class="menu main-menu boxed style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
			<a href="http://dawatmedia.com" class="h_icon"><img src="http://dawatmedia.com/wp-content/uploads/2018/05/home-button.png" /></a>
                <nav class="main-menu-container desktop-menu-container">
				
                    <ul id="main-menu" class="menu">
					
                        <li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-282"><a href="http://www.dawatmedia24.com">دعوت میډیا ۲۴</a><li id="menu-item-2113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-2113"><a href="http://www.afghansabawoon.com">افغان سباوون</a><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-16"><a href="http://dawatmedia.com/donations/">SUPPORT DAWATMEDIA</a><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-14"><a href="http://dawatmedia.com/about-us/">About Us</a>                    </ul>
                </nav>
				<div class="search_bar_TB pull-right">
				<div class="col-md-3 col-sm-3 col-lg-3 homepage_date ">
						<p dir="ltr">	 2020  February , 14  Friday </p>
					</div>
					<div class="search_bar col-md-2 col-sm-2 col-lg-2">
						<form role="search" method="get" id="searchform" class="searchform" action="http://dawatmedia.com/">
							<div>
								<label class="screen-reader-text" for="s"></label>
								<input type="text" value="" name="s" id="s" />
								<input type="submit" id="searchsubmit" value="Search" />
							</div>
						</form>
					</div>

					
				</div>
            </div>
        </div>

                <main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
<aside class="hidden-sm hidden-xs  col-lg-3 col-md-3 col-sm-3 col-xs-12 main-sidebar vertical-left-line " style="float: left; width: 20%">
    <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-pencil-square"></i> Latest</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3346 type-post format-standard has-post-thumbnail  clearfix main-term-9" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/how-dangerous-is-the-new-coronavirus/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/corana1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/how-dangerous-is-the-new-coronavirus/" title="How dangerous is the new coronavirus?"><span class="post-title" itemprop="headline">How dangerous is the new coronavirus?</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-13T15:55:17+00:00" title="Thursday, February 13, 2020, 3:55 pm">Feb 13, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>60</span><a href="http://dawatmedia.com/how-dangerous-is-the-new-coronavirus/#respond" title="Leave a comment on: &ldquo;How dangerous is the new coronavirus?&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li id="post-3343" class="post-3343 post type-post status-publish format-standard has-post-thumbnail category-sport  clearfix main-term-9" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/corana-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/" title="How does coronavirus spread and how can you protect yourself?"><span class="post-title" itemprop="headline">How does coronavirus spread and how can you protect yourself?</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-13T13:46:52+00:00" title="Thursday, February 13, 2020, 1:46 pm">Feb 13, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>49</span><a href="http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/#respond" title="Leave a comment on: &ldquo;How does coronavirus spread and how can you protect yourself?&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3338 type-post format-standard has-post-thumbnail  clearfix main-term-6" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/russia-and-china-threaten-defense/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/norge-2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/02/norge-2-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2020/02/norge-2-300x200.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/02/norge-2.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/russia-and-china-threaten-defense/" title="Russia and China threaten defense"><span class="post-title" itemprop="headline">Russia and China threaten defense</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-12T15:18:03+00:00" title="Wednesday, February 12, 2020, 3:18 pm">Feb 12, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>79</span><a href="http://dawatmedia.com/russia-and-china-threaten-defense/#respond" title="Leave a comment on: &ldquo;Russia and China threaten defense&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3334 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/turkey-says-it-hit-115-syrian-posts-in-retaliation-for-killing-five-soldiers/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/turkesh-s-syria-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/turkey-says-it-hit-115-syrian-posts-in-retaliation-for-killing-five-soldiers/" title="Turkey says it hit 115 Syrian posts in retaliation for killing five soldiers"><span class="post-title" itemprop="headline">Turkey says it hit 115 Syrian posts in retaliation for killing five soldiers</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-11T06:50:03+00:00" title="Tuesday, February 11, 2020, 6:50 am">Feb 11, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>88</span><a href="http://dawatmedia.com/turkey-says-it-hit-115-syrian-posts-in-retaliation-for-killing-five-soldiers/#respond" title="Leave a comment on: &ldquo;Turkey says it hit 115 Syrian posts in retaliation for killing five soldiers&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3330 type-post format-standard has-post-thumbnail  clearfix main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/climate-change-a-major-global-threat/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/10/Isidoros-Karderinis-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/10/Isidoros-Karderinis-90x60.png 90w, http://dawatmedia.com/wp-content/uploads/2019/10/Isidoros-Karderinis-300x201.png 300w, http://dawatmedia.com/wp-content/uploads/2019/10/Isidoros-Karderinis.png 414w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/climate-change-a-major-global-threat/" title="Climate change: A major global threat"><span class="post-title" itemprop="headline">Climate change: A major global threat</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-09T18:23:18+00:00" title="Sunday, February 9, 2020, 6:23 pm">Feb 9, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>149</span><a href="http://dawatmedia.com/climate-change-a-major-global-threat/#respond" title="Leave a comment on: &ldquo;Climate change: A major global threat&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3323 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-soldiers-killed-after-man-in-afghan-army-uniform-opens-fire/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/afghanistan-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-soldiers-killed-after-man-in-afghan-army-uniform-opens-fire/" title="US soldiers killed after man in Afghan army uniform opens fire"><span class="post-title" itemprop="headline">US soldiers killed after man in Afghan army uniform opens fire</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-09T08:39:42+00:00" title="Sunday, February 9, 2020, 8:39 am">Feb 9, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>181</span><a href="http://dawatmedia.com/us-soldiers-killed-after-man-in-afghan-army-uniform-opens-fire/#respond" title="Leave a comment on: &ldquo;US soldiers killed after man in Afghan army uniform opens fire&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3318 type-post format-standard has-post-thumbnail  clearfix main-term-28" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/thailand-shooting-soldiers-rampage-kills-at-least-12/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/ab-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/thailand-shooting-soldiers-rampage-kills-at-least-12/" title="Thailand shooting: Soldier&#8217;s rampage kills at least 12"><span class="post-title" itemprop="headline">Thailand shooting: Soldier&#8217;s rampage kills at least 12</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-08T13:33:38+00:00" title="Saturday, February 8, 2020, 1:33 pm">Feb 8, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>167</span><a href="http://dawatmedia.com/thailand-shooting-soldiers-rampage-kills-at-least-12/#respond" title="Leave a comment on: &ldquo;Thailand shooting: Soldier&#8217;s rampage kills at least 12&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3314 type-post format-standard has-post-thumbnail  clearfix main-term-6" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/january-2020-was-norways-wettest-ever/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/norge-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/02/norge-1-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2020/02/norge-1-300x202.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/02/norge-1-768x518.jpg 768w, http://dawatmedia.com/wp-content/uploads/2020/02/norge-1-556x375.jpg 556w, http://dawatmedia.com/wp-content/uploads/2020/02/norge-1.jpg 1000w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/january-2020-was-norways-wettest-ever/" title="January 2020 was Norway’s wettest ever"><span class="post-title" itemprop="headline">January 2020 was Norway’s wettest ever</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-08T13:16:09+00:00" title="Saturday, February 8, 2020, 1:16 pm">Feb 8, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>151</span><a href="http://dawatmedia.com/january-2020-was-norways-wettest-ever/#respond" title="Leave a comment on: &ldquo;January 2020 was Norway’s wettest ever&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3311 type-post format-standard has-post-thumbnail  clearfix main-term-28" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/indias-new-delhi-votes-amid-protests-over-citizenship-law/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/india-vot-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/indias-new-delhi-votes-amid-protests-over-citizenship-law/" title="India&#8217;s New Delhi votes amid protests over citizenship law"><span class="post-title" itemprop="headline">India&#8217;s New Delhi votes amid protests over citizenship law</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-08T12:43:01+00:00" title="Saturday, February 8, 2020, 12:43 pm">Feb 8, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>224</span><a href="http://dawatmedia.com/indias-new-delhi-votes-amid-protests-over-citizenship-law/#respond" title="Leave a comment on: &ldquo;India&#8217;s New Delhi votes amid protests over citizenship law&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3309 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/ghani-orders-merge-of-state-owned-enterprises-to-establish-a-development-corporation/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/08/ashraf-ghani-30-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ghani-orders-merge-of-state-owned-enterprises-to-establish-a-development-corporation/" title="Ghani orders merge of state-owned enterprises to establish a development corporation"><span class="post-title" itemprop="headline">Ghani orders merge of state-owned enterprises to establish a development corporation</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-08T12:35:10+00:00" title="Saturday, February 8, 2020, 12:35 pm">Feb 8, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>222</span><a href="http://dawatmedia.com/ghani-orders-merge-of-state-owned-enterprises-to-establish-a-development-corporation/#respond" title="Leave a comment on: &ldquo;Ghani orders merge of state-owned enterprises to establish a development corporation&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
                        </li>
                            <li class="post-3305 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/herats-restored-synagogues-reveal-afghanistans-jewish-past/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/herat-jewesh-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/herats-restored-synagogues-reveal-afghanistans-jewish-past/" title="Herat&#8217;s restored synagogues reveal Afghanistan&#8217;s Jewish past"><span class="post-title" itemprop="headline">Herat&#8217;s restored synagogues reveal Afghanistan&#8217;s Jewish past</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-08T10:18:57+00:00" title="Saturday, February 8, 2020, 10:18 am">Feb 8, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>205</span><a href="http://dawatmedia.com/herats-restored-synagogues-reveal-afghanistans-jewish-past/#respond" title="Leave a comment on: &ldquo;Herat&#8217;s restored synagogues reveal Afghanistan&#8217;s Jewish past&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3302 type-post format-standard has-post-thumbnail  clearfix main-term-11" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/nearly-550-iraqis-killed-in-anti-government-demonstrations-commission/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/iraq-anti-g-d-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/nearly-550-iraqis-killed-in-anti-government-demonstrations-commission/" title="Nearly 550 Iraqis killed in anti-government demonstrations: Commission"><span class="post-title" itemprop="headline">Nearly 550 Iraqis killed in anti-government demonstrations: Commission</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-07T20:47:56+00:00" title="Friday, February 7, 2020, 8:47 pm">Feb 7, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>162</span><a href="http://dawatmedia.com/nearly-550-iraqis-killed-in-anti-government-demonstrations-commission/#respond" title="Leave a comment on: &ldquo;Nearly 550 Iraqis killed in anti-government demonstrations: Commission&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3298 type-post format-standard has-post-thumbnail  clearfix main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/ehsanullah-ehsan-the-man-who-shot-malala-yousafzai-escapes-from-pakistan-jail/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/Ehsanullah-Ehsan-and-Malala-Yousafzai-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ehsanullah-ehsan-the-man-who-shot-malala-yousafzai-escapes-from-pakistan-jail/" title="Ehsanullah Ehsan, the man who shot Malala Yousafzai, escapes from Pakistan jail"><span class="post-title" itemprop="headline">Ehsanullah Ehsan, the man who shot Malala Yousafzai, escapes from Pakistan jail</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-07T20:43:52+00:00" title="Friday, February 7, 2020, 8:43 pm">Feb 7, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>158</span><a href="http://dawatmedia.com/ehsanullah-ehsan-the-man-who-shot-malala-yousafzai-escapes-from-pakistan-jail/#respond" title="Leave a comment on: &ldquo;Ehsanullah Ehsan, the man who shot Malala Yousafzai, escapes from Pakistan jail&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3293 type-post format-standard has-post-thumbnail  clearfix main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/pashtun-tahaffuz-movement-challenging-the-war-of-terror/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/Ismat-Shahjahan-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pashtun-tahaffuz-movement-challenging-the-war-of-terror/" title="Pashtun Tahaffuz Movement: Challenging the ‘War of Terror’"><span class="post-title" itemprop="headline">Pashtun Tahaffuz Movement: Challenging the ‘War of Terror’</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-02T19:50:30+00:00" title="Sunday, February 2, 2020, 7:50 pm">Feb 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>266</span><a href="http://dawatmedia.com/pashtun-tahaffuz-movement-challenging-the-war-of-terror/#respond" title="Leave a comment on: &ldquo;Pashtun Tahaffuz Movement: Challenging the ‘War of Terror’&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3290 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-security-services-see-us-as-a-barrier-to-their-collaboration-with-the-taliban/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/ptm-activest-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-security-services-see-us-as-a-barrier-to-their-collaboration-with-the-taliban/" title="‘The security services see us as a barrier to their collaboration with the Taliban’"><span class="post-title" itemprop="headline">‘The security services see us as a barrier to their collaboration with the Taliban’</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-02T16:36:05+00:00" title="Sunday, February 2, 2020, 4:36 pm">Feb 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>244</span><a href="http://dawatmedia.com/the-security-services-see-us-as-a-barrier-to-their-collaboration-with-the-taliban/#respond" title="Leave a comment on: &ldquo;‘The security services see us as a barrier to their collaboration with the Taliban’&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3287 type-post format-standard has-post-thumbnail  clearfix main-term-10" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/arab-league-rejects-trumps-middle-east-plan-statement/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/arab-liqu-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/arab-league-rejects-trumps-middle-east-plan-statement/" title="Arab League rejects Trump’s Middle East plan: Statement"><span class="post-title" itemprop="headline">Arab League rejects Trump’s Middle East plan: Statement</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-02T12:07:50+00:00" title="Sunday, February 2, 2020, 12:07 pm">Feb 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>232</span><a href="http://dawatmedia.com/arab-league-rejects-trumps-middle-east-plan-statement/#respond" title="Leave a comment on: &ldquo;Arab League rejects Trump’s Middle East plan: Statement&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3281 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptm-verses-pakistans-powerful-army-and-isi/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/02/ezatullah-alam-c-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptm-verses-pakistans-powerful-army-and-isi/" title="PTM and our unconditional support"><span class="post-title" itemprop="headline">PTM and our unconditional support</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-01T14:19:12+00:00" title="Saturday, February 1, 2020, 2:19 pm">Feb 1, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>282</span><a href="http://dawatmedia.com/ptm-verses-pakistans-powerful-army-and-isi/#respond" title="Leave a comment on: &ldquo;PTM and our unconditional support&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3279 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/2019-was-the-deadliest-year-for-the-afghan-children-amnesty/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2017/06/afghan-women-and-children-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2017/06/afghan-women-and-children-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2017/06/afghan-women-and-children-300x199.jpg 300w, http://dawatmedia.com/wp-content/uploads/2017/06/afghan-women-and-children-768x510.jpg 768w, http://dawatmedia.com/wp-content/uploads/2017/06/afghan-women-and-children-1024x680.jpg 1024w, http://dawatmedia.com/wp-content/uploads/2017/06/afghan-women-and-children-565x375.jpg 565w, http://dawatmedia.com/wp-content/uploads/2017/06/afghan-women-and-children.jpg 1160w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/2019-was-the-deadliest-year-for-the-afghan-children-amnesty/" title="2019 was the deadliest year for the Afghan children: Amnesty"><span class="post-title" itemprop="headline">2019 was the deadliest year for the Afghan children: Amnesty</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-31T15:58:54+00:00" title="Friday, January 31, 2020, 3:58 pm">Jan 31, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>282</span><a href="http://dawatmedia.com/2019-was-the-deadliest-year-for-the-afghan-children-amnesty/#respond" title="Leave a comment on: &ldquo;2019 was the deadliest year for the Afghan children: Amnesty&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3275 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/afghan-forces-freed-62-army-prisoners-breaking-a-taliban-prison-in-badghis/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/badghis-jail-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/afghan-forces-freed-62-army-prisoners-breaking-a-taliban-prison-in-badghis/" title="Afghan forces freed 62 army prisoners, breaking a Taliban prison in Badghis"><span class="post-title" itemprop="headline">Afghan forces freed 62 army prisoners, breaking a Taliban prison in Badghis</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-30T17:04:37+00:00" title="Thursday, January 30, 2020, 5:04 pm">Jan 30, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>285</span><a href="http://dawatmedia.com/afghan-forces-freed-62-army-prisoners-breaking-a-taliban-prison-in-badghis/#respond" title="Leave a comment on: &ldquo;Afghan forces freed 62 army prisoners, breaking a Taliban prison in Badghis&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3272 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/pakistans-crackdown-on-pashtun-dissent-reflects-weakness-not-strength/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/manzoor-pashteen-2-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pakistans-crackdown-on-pashtun-dissent-reflects-weakness-not-strength/" title="Pakistan’s Crackdown on Pashtun Dissent Reflects Weakness, Not Strength"><span class="post-title" itemprop="headline">Pakistan’s Crackdown on Pashtun Dissent Reflects Weakness, Not Strength</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-30T13:20:52+00:00" title="Thursday, January 30, 2020, 1:20 pm">Jan 30, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>277</span><a href="http://dawatmedia.com/pakistans-crackdown-on-pashtun-dissent-reflects-weakness-not-strength/#respond" title="Leave a comment on: &ldquo;Pakistan’s Crackdown on Pashtun Dissent Reflects Weakness, Not Strength&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3269 type-post format-standard has-post-thumbnail  clearfix main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/manzoor-pashteen-activist-who-dared-to-challenge-pakistan-army-held/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/manzoor-pashteen-5-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/manzoor-pashteen-activist-who-dared-to-challenge-pakistan-army-held/" title="Manzoor Pashteen: Activist who dared to challenge Pakistan army held"><span class="post-title" itemprop="headline">Manzoor Pashteen: Activist who dared to challenge Pakistan army held</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-29T18:55:45+00:00" title="Wednesday, January 29, 2020, 6:55 pm">Jan 29, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>317</span><a href="http://dawatmedia.com/manzoor-pashteen-activist-who-dared-to-challenge-pakistan-army-held/#respond" title="Leave a comment on: &ldquo;Manzoor Pashteen: Activist who dared to challenge Pakistan army held&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3265 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/leader-of-pakistani-rights-movement-is-arrested-on-conspiracy-charges/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/manzor-pashteen-and-nyt-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/leader-of-pakistani-rights-movement-is-arrested-on-conspiracy-charges/" title="Leader of Pakistani Rights Movement Is Arrested on Conspiracy Charges"><span class="post-title" itemprop="headline">Leader of Pakistani Rights Movement Is Arrested on Conspiracy Charges</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-27T12:38:23+00:00" title="Monday, January 27, 2020, 12:38 pm">Jan 27, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>378</span><a href="http://dawatmedia.com/leader-of-pakistani-rights-movement-is-arrested-on-conspiracy-charges/#respond" title="Leave a comment on: &ldquo;Leader of Pakistani Rights Movement Is Arrested on Conspiracy Charges&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3262 type-post format-standard has-post-thumbnail  clearfix main-term-42" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/iranian-passenger-plane-skids-off-runway-in-irans-ahwaz/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/iranian-plane-ahwaz-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/iranian-passenger-plane-skids-off-runway-in-irans-ahwaz/" title="Iranian passenger plane skids off runway in Iran’s Ahwaz"><span class="post-title" itemprop="headline">Iranian passenger plane skids off runway in Iran’s Ahwaz</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-27T11:33:14+00:00" title="Monday, January 27, 2020, 11:33 am">Jan 27, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>291</span><a href="http://dawatmedia.com/iranian-passenger-plane-skids-off-runway-in-irans-ahwaz/#respond" title="Leave a comment on: &ldquo;Iranian passenger plane skids off runway in Iran’s Ahwaz&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3259 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/ariana-afghan-plane-crashes-in-ghazni-fearing-dead/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/ariana-airline-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/01/ariana-airline-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2020/01/ariana-airline-300x200.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/01/ariana-airline-768x512.jpg 768w, http://dawatmedia.com/wp-content/uploads/2020/01/ariana-airline-562x375.jpg 562w, http://dawatmedia.com/wp-content/uploads/2020/01/ariana-airline.jpg 880w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ariana-afghan-plane-crashes-in-ghazni-fearing-dead/" title="Ariana Afghan plane crashes in Ghazni fearing dead"><span class="post-title" itemprop="headline">Ariana Afghan plane crashes in Ghazni fearing dead</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-27T10:25:27+00:00" title="Monday, January 27, 2020, 10:25 am">Jan 27, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>308</span><a href="http://dawatmedia.com/ariana-afghan-plane-crashes-in-ghazni-fearing-dead/#respond" title="Leave a comment on: &ldquo;Ariana Afghan plane crashes in Ghazni fearing dead&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3257 type-post format-standard has-post-thumbnail  clearfix main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/police-arrest-ptm-leader-manzoor-pashteen-from-peshawar/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/06/manzor-ahmad-pashteen-3-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/police-arrest-ptm-leader-manzoor-pashteen-from-peshawar/" title="Police arrest PTM leader Manzoor Pashteen from Peshawar"><span class="post-title" itemprop="headline">Police arrest PTM leader Manzoor Pashteen from Peshawar</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-27T07:42:50+00:00" title="Monday, January 27, 2020, 7:42 am">Jan 27, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>350</span><a href="http://dawatmedia.com/police-arrest-ptm-leader-manzoor-pashteen-from-peshawar/#respond" title="Leave a comment on: &ldquo;Police arrest PTM leader Manzoor Pashteen from Peshawar&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3254 type-post format-standard has-post-thumbnail  clearfix main-term-42" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/iran-has-capacity-to-enrich-uranium-at-any-percentage-official/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Arak-iran-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/iran-has-capacity-to-enrich-uranium-at-any-percentage-official/" title="Iran has capacity to enrich uranium ‘at any percentage’: Official"><span class="post-title" itemprop="headline">Iran has capacity to enrich uranium ‘at any percentage’: Official</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-25T19:12:22+00:00" title="Saturday, January 25, 2020, 7:12 pm">Jan 25, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>299</span><a href="http://dawatmedia.com/iran-has-capacity-to-enrich-uranium-at-any-percentage-official/#respond" title="Leave a comment on: &ldquo;Iran has capacity to enrich uranium ‘at any percentage’: Official&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3250 type-post format-standard has-post-thumbnail  clearfix main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/increasing-the-spread-of-religious-extremism-in-afghanistan/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/salim-paenda-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/increasing-the-spread-of-religious-extremism-in-afghanistan/" title="Increasing the spread of religious extremism in Afghanistan"><span class="post-title" itemprop="headline">Increasing the spread of religious extremism in Afghanistan</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-25T18:33:12+00:00" title="Saturday, January 25, 2020, 6:33 pm">Jan 25, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>326</span><a href="http://dawatmedia.com/increasing-the-spread-of-religious-extremism-in-afghanistan/#respond" title="Leave a comment on: &ldquo;Increasing the spread of religious extremism in Afghanistan&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3247 type-post format-standard has-post-thumbnail  clearfix main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/ghani-tells-global-forum-afghanistan-made-significant-counter-terror-progress/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ghani-tells-global-forum-afghanistan-made-significant-counter-terror-progress/" title="Ghani tells global forum Afghanistan made significant counter-terror progress"><span class="post-title" itemprop="headline">Ghani tells global forum Afghanistan made significant counter-terror progress</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-23T19:43:21+00:00" title="Thursday, January 23, 2020, 7:43 pm">Jan 23, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>410</span><a href="http://dawatmedia.com/ghani-tells-global-forum-afghanistan-made-significant-counter-terror-progress/#respond" title="Leave a comment on: &ldquo;Ghani tells global forum Afghanistan made significant counter-terror progress&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3245 type-post format-standard has-post-thumbnail  clearfix main-term-42" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/masked-gunmen-kill-local-commander-of-irans-security-forces/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/iraq-burning-of-iran-c-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/masked-gunmen-kill-local-commander-of-irans-security-forces/" title="Masked gunmen kill local commander of Iran&#8217;s security forces"><span class="post-title" itemprop="headline">Masked gunmen kill local commander of Iran&#8217;s security forces</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T18:07:16+00:00" title="Wednesday, January 22, 2020, 6:07 pm">Jan 22, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>344</span><a href="http://dawatmedia.com/masked-gunmen-kill-local-commander-of-irans-security-forces/#respond" title="Leave a comment on: &ldquo;Masked gunmen kill local commander of Iran&#8217;s security forces&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3241 type-post format-standard has-post-thumbnail last-item clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane-300x195.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/01/bakhtar-plane.jpg 880w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/" title="Bakhtar Afghan airlines will restart operations with domestic flights"><span class="post-title" itemprop="headline">Bakhtar Afghan airlines will restart operations with domestic flights</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-17T12:31:39+00:00" title="Friday, January 17, 2020, 12:31 pm">Jan 17, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>653</span><a href="http://dawatmedia.com/bakhtar-afghan-airlines-will-restart-operations-with-domestic-flights/#respond" title="Leave a comment on: &ldquo;Bakhtar Afghan airlines will restart operations with domestic flights&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



                </div>
                <script type="text/javascript">
            //<![CDATA[
            jQuery(function($) {
                if( $(window).width() > 780 ){
                    $('#sidebar-cs-1').hcSticky([]);
                }
            });
            //]]>
        </script>
    </aside>
<div class="single_post_page col-lg-7 col-md-7 col-sm-7 col-xs-12" >

      <div class="main-content col-lg-12 col-md-12 col-sm-12 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-3343" class="post-3343 post type-post status-publish format-standard has-post-thumbnail category-sport single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><a href="http://dawatmedia.com/wp-content/uploads/2020/02/corana.jpg" rel="prettyPhoto" title="How does coronavirus spread and how can you protect yourself?" property="image"><img width="750" height="350" src="http://dawatmedia.com/wp-content/uploads/2020/02/corana-750x350.jpg" class="img-responsive wp-post-image" alt="" title="How does coronavirus spread and how can you protect yourself?" /></a>                </div>            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">How does coronavirus spread and how can you protect yourself?</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-13T13:46:52+00:00" title="Thursday, February 13, 2020, 1:46 pm">Feb 13, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>49 views</span><a href="http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/#respond" title="Leave a comment on: &ldquo;How does coronavirus spread and how can you protect yourself?&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/samoon/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> Samoon Bazger</span></a></span>
                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><p class="speakable">Nearly 60,000 people worldwide,  vast majority of them in China, have been infected by the new coronavirus, which continues to spread to more countries since it was first detected in the Chinese city of Wuhan in December.</p>
<p class="speakable">Over 1300 people have died so far in mainland China, as well as one person in Hong Kong, one in Philippines and another one in Japan. Almost all the fatalities in China have been in Hubei province, the capital of which &#8211; Wuhan &#8211; is where the virus first originated.</p>
<h3>How is the coronavirus spreading?</h3>
<p>The coronavirus &#8211; known as COVID-19 &#8211; spreads from person to person in close proximity, similar to other respiratory illnesses, such as the flu.</p>
<p>Droplets of bodily fluids &#8211; such as saliva or mucus &#8211; from an infected person are dispersed in the air or on surfaces by coughing or sneezing.</p>
<p>These droplets can come into direct contact with other people or can infect those who pick them up by touching infected surfaces and then their face.</p>
<p>According to scientists, coughs and sneezes can travel several feet and stay suspended in the air for up to 10 minutes.</p>
<p>It is not yet known how long the virus can survive outside a host but, in other viruses, it ranges from a few hours to months.</p>
<p>Transmission is of particular concern on transport, where droplets containing the coronavirus could pass between passengers or via surfaces like aeroplane seats and armrests.</p>
<p>The incubation period of the coronavirus, the length of time before symptoms appear, is between one and 14 days.</p>
<p>Although not yet confirmed, Chinese health authorities believe the virus can be transmitted before symptoms appear.</p>
<p>This would have major implications for containment measures, according to Gerard Krause, head of the Department for Epidemiology at the Helmholtz Centre for Infection.</p>
<p>&#8220;It&#8217;s unusual for respiratory diseases transmissible even before the first symptoms have occurred,&#8221; he told Al Jazeera.</p>
<p>&#8220;But the consequences is that if it happens then they have no public health means to sort out or to identify people at risk of transmitting, because they don&#8217;t even know that they&#8217;re ill yet.&#8221;</p>
<h3>Can people be immune to the new coronavirus?</h3>
<p>Viruses that spread quickly usually come with lower mortality rates and vice versa.</p>
<p>As the virus is an entirely new strain, it is believed that there is no existing immunity in anyone it will encounter.</p>
<p>Some level of immunity will naturally develop over time, but this means that those with compromised immune systems, such as the elderly or sick, are most at risk of becoming severely ill or dying from the coronavirus.</p>
<p>Although the total number of deaths has now exceeded those recorded during the 2002-2003 outbreak of severe acute respiratory syndrome (SARS), the current mortality rate is much lower than that of SARS.</p>
<p>The coronavirus mortality rate stands at 2.4 percent, while SARS killed 9.6 percent of those infected.</p>
<h3>How can people protect themselves? Are face masks useful?</h3>
<p>In terms of self-protection and containing the virus, experts agree that is important to wash your hands frequently and thoroughly with soap; cover your face with a tissue or your elbow when coughing or sneezing; visit a doctor if you have <a href="https://www.aljazeera.com/news/2020/01/coronavirus-symptoms-vaccines-risks-200122194509687.html">symptoms</a>; and avoid direct contact with live animals in affected areas.</p>
<p>While face masks are popular, scientists doubt their effectiveness against airborne viruses.</p>
<p>Masks may provide some protection to you and others, but because they are loose and made of permeable material, droplets can still pass through.</p>
<p>Many countries have advised people travelling back from China to self-quarantine for at least two weeks.</p>
<h3>What is being done to stop the spread, and when will a vaccine become available?</h3>
<p>China has placed Wuhan and more than a dozen other cities under lockdown, affecting more than 60 million people, although this has not prevented the virus from spreading to all of China&#8217;s provinces.</p>
<p>As the number of confirmed cases continues to rise, businesses and countries are taking increasingly drastic action.</p>
<p>Scores of airlines have halted flights to China, while a number of countries are evacuating their citizens from Wuhan and Hubei.</p>
<p>Several countries have closed their borders with China and others have banned entry to Chinese citizens.</p>
<p>Person-to-person transmission has been confirmed in several countries, which WHO emergency chief Michael Ryan has called a &#8220;great concern&#8221;.</p>
<p>Even with recent advances in medical technology, it is unlikely a vaccine could be available for mass distribution within a year.</p>
<p>This means that public health measures to contain the spread will be crucial to contain the outbreak.</p>
<p>Restrictions on movement will not stop the spread of the disease entirely but will slow its progress and buy time for areas that have avoided infection to prepare. It will also limit the strain on health infrastructure by reducing the number of infections at any one time, said Krause.</p>
<h3>How serious is this epidemic?</h3>
<p>Given the response and effect, the new coronavirus is being treated as a serious concern.</p>
<p>The infection is now more widespread than the 2002-2003 SARS outbreak, which also originated in China.</p>
<p>The WHO has designated the outbreak with its highest warning level, as it did for five others, including Ebola in 2014 and 2019, polio in 2014, the Zika virus in 2016 and swine flu in 2009.</p>
<p>SOURCE:<a href="https://www.aljazeera.com/news/2020/01/coronavirus-spread-protect-200130115539072.html"> aljazeera.com</a></p>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Categories: <a href="http://dawatmedia.com/category/sport/" rel="category tag">Sport &amp; Health</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&media=http://dawatmedia.com/wp-content/uploads/2020/02/corana.jpg&description=How does coronavirus spread and how can you protect yourself?','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&title=How does coronavirus spread and how can you protect yourself?','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">Linkedin</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&name=How does coronavirus spread and how can you protect yourself?','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="mailto:?subject=How does coronavirus spread and how can you protect yourself?&body=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="post-author block-user-row clearfix single-post-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="section-heading extended clearfix "><h4 itemprop="givenName"><span class="h-title"><a href="http://dawatmedia.com/author/samoon/">Samoon Bazger</a></span></h4><ul class="other-links"><li class='other-item  '><a href='http://dawatmedia.com/author/samoon/' ><i class="fa fa-home"></i></a></li></ul></div><a href="http://dawatmedia.com/author/samoon/" itemscope="itemscope" itemprop="url" title="Browse Author Articles"><span class="post-author-avatar" itemprop="image" ><img alt='' src='http://2.gravatar.com/avatar/88700752e39691a3ac6b1e46070e9eec?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88700752e39691a3ac6b1e46070e9eec?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span></a><div class="post-author-bio the-content" itemprop="description"></div>
            <meta itemprop="interactionCount" content="UserArticles:8" />        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Related Posts</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3346 type-post format-standard has-post-thumbnail  block-modern main-term-9" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/how-dangerous-is-the-new-coronavirus/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/02/corana1-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-9"><a href="http://dawatmedia.com/category/sport/">Sport &amp; Health</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-02-13T15:55:17+00:00" title="Thursday, February 13, 2020, 3:55 pm">Feb 13, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>60</span><a href="http://dawatmedia.com/how-dangerous-is-the-new-coronavirus/#respond" title="Leave a comment on: &ldquo;How dangerous is the new coronavirus?&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/how-dangerous-is-the-new-coronavirus/" title="How dangerous is the new coronavirus?"><span class="post-title" itemprop="headline">How dangerous is the new coronavirus?</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3141 type-post format-standard has-post-thumbnail  block-modern main-term-9" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/man-united-beats-burnley-2-0-to-rise-to-fifth-in-english-premier-league/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/football-uk-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-9"><a href="http://dawatmedia.com/category/sport/">Sport &amp; Health</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-29T12:20:34+00:00" title="Sunday, December 29, 2019, 12:20 pm">Dec 29, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>362</span><a href="http://dawatmedia.com/man-united-beats-burnley-2-0-to-rise-to-fifth-in-english-premier-league/#respond" title="Leave a comment on: &ldquo;Man United beats Burnley 2-0 to rise to fifth in English Premier League&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/man-united-beats-burnley-2-0-to-rise-to-fifth-in-english-premier-league/" title="Man United beats Burnley 2-0 to rise to fifth in English Premier League"><span class="post-title" itemprop="headline">Man United beats Burnley 2-0 to rise to fifth in English Premier League</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-3041 type-post format-standard has-post-thumbnail last-item block-modern main-term-9" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/britains-lewis-hamilton-wins-abu-dhabi-formula-one-grand-prix/"><img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Lewis-Hamilton-1-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/12/Lewis-Hamilton-1-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2019/12/Lewis-Hamilton-1-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>
            <span class="term-title term-9"><a href="http://dawatmedia.com/category/sport/">Sport &amp; Health</a></span><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-02T12:26:39+00:00" title="Monday, December 2, 2019, 12:26 pm">Dec 2, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>640</span><a href="http://dawatmedia.com/britains-lewis-hamilton-wins-abu-dhabi-formula-one-grand-prix/#respond" title="Leave a comment on: &ldquo;Britain’s Lewis Hamilton wins Abu Dhabi Formula One Grand Prix&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/britains-lewis-hamilton-wins-abu-dhabi-formula-one-grand-prix/" title="Britain’s Lewis Hamilton wins Abu Dhabi Formula One Grand Prix"><span class="post-title" itemprop="headline">Britain’s Lewis Hamilton wins Abu Dhabi Formula One Grand Prix</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title" >Leave A Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/how-does-coronavirus-spread-and-how-can-you-protect-yourself/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://dawatmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p>Your email address will not be published.</p>
<p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p><input name="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name" /></p>
<p><input name="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email" /></p>
<p><input name="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc738a0596" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
            </div>    </div>
	
	</div>
	
	<aside class="hidden-sm hidden-xs col-lg-3 col-md-3 col-sm-3 col-xs-12 main-sidebar vertical-left-line " style="float: right; width: 20%">
    <h2 class="section-heading"><span class="h-title">دعوت میډیا ۲۴</span></h2>        <div class="bf-shortcode bf-advertisement-code">
            <a href="http://www.dawatmedia24.com/" target="_blank" title=""><img src="http://dawatmedia.com/wp-content/uploads/2017/03/dawatmedia24-1-1.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-envira"></i> Environment</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3330 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/climate-change-a-major-global-threat/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/10/Isidoros-Karderinis-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/climate-change-a-major-global-threat/" title="Climate change: A major global threat"><span class="post-title" itemprop="headline">Climate change: A major global threat</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3038 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/nearly-200-countries-attend-ambitious-climate-talks/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Carolina-Schmidt-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/nearly-200-countries-attend-ambitious-climate-talks/" title="Nearly 200 countries attend ambitious climate talks"><span class="post-title" itemprop="headline">Nearly 200 countries attend ambitious climate talks</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2793 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/how-dare-you-thunbergs-rousing-call-to-arms-at-un-summit/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2019/09/Greta-Thunberg-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/how-dare-you-thunbergs-rousing-call-to-arms-at-un-summit/" title="‘How dare you?’: Thunberg’s rousing call to arms at UN summit"><span class="post-title" itemprop="headline">‘How dare you?’: Thunberg’s rousing call to arms at UN summit</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2496 type-post format-standard has-post-thumbnail  block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/we-are-destroying-our-own-home-un-report-reveals-nature-crisis/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/05/envirement-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/we-are-destroying-our-own-home-un-report-reveals-nature-crisis/" title="&#8216;We are destroying our own home&#8217;: UN report reveals nature crisis"><span class="post-title" itemprop="headline">&#8216;We are destroying our own home&#8217;: UN report reveals nature crisis</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2394 type-post format-standard has-post-thumbnail last-item block-highlight main-term-18" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-women-trying-to-solve-lagos-waste-problem/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/lagos-naigeria-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-women-trying-to-solve-lagos-waste-problem/" title="The women trying to solve Lagos&#8217; waste problem"><span class="post-title" itemprop="headline">The women trying to solve Lagos&#8217; waste problem</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-wheelchair-alt"></i> Asylum Seekers &#038; Refugees</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3182 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2020/01/Displaced-Syrians-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/" title="Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey"><span class="post-title" itemprop="headline">Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-02T12:35:03+00:00" title="Thursday, January 2, 2020, 12:35 pm">Jan 2, 2020</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>489</span><a href="http://dawatmedia.com/erdogan-says-up-to-250000-people-fleeing-from-syrias-idlib-towards-turkey/#respond" title="Leave a comment on: &ldquo;Erdogan says up to 250,000 people fleeing from Syria&#8217;s Idlib towards Turkey&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3115 type-post format-standard has-post-thumbnail  clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/spanish-coast-guard-rescues-200-migrants-on-christmas-day/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/refugees-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/spanish-coast-guard-rescues-200-migrants-on-christmas-day/" title="Spanish coast guard rescues 200 migrants on Christmas Day"><span class="post-title" itemprop="headline">Spanish coast guard rescues 200 migrants on Christmas Day</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-25T20:44:52+00:00" title="Wednesday, December 25, 2019, 8:44 pm">Dec 25, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>354</span><a href="http://dawatmedia.com/spanish-coast-guard-rescues-200-migrants-on-christmas-day/#respond" title="Leave a comment on: &ldquo;Spanish coast guard rescues 200 migrants on Christmas Day&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-2842 type-post format-standard has-post-thumbnail last-item clearfix main-term-34" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/bangladesh-says-thousands-of-rohingya-agree-relocation-to-island/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/10/rohingaya-refugees-bangladesh-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/bangladesh-says-thousands-of-rohingya-agree-relocation-to-island/" title="Bangladesh says thousands of Rohingya agree relocation to island"><span class="post-title" itemprop="headline">Bangladesh says thousands of Rohingya agree relocation to island</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-10-20T09:56:37+00:00" title="Sunday, October 20, 2019, 9:56 am">Oct 20, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>932</span><a href="http://dawatmedia.com/bangladesh-says-thousands-of-rohingya-agree-relocation-to-island/#respond" title="Leave a comment on: &ldquo;Bangladesh says thousands of Rohingya agree relocation to island&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-34"><a href="http://dawatmedia.com/category/asylum-seekers-and-refugees/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-microphone"></i> INTERVIEWS</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3293 type-post format-standard has-post-thumbnail  block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/pashtun-tahaffuz-movement-challenging-the-war-of-terror/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/02/Ismat-Shahjahan-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pashtun-tahaffuz-movement-challenging-the-war-of-terror/" title="Pashtun Tahaffuz Movement: Challenging the ‘War of Terror’"><span class="post-title" itemprop="headline">Pashtun Tahaffuz Movement: Challenging the ‘War of Terror’</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3247 type-post format-standard has-post-thumbnail  block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ghani-tells-global-forum-afghanistan-made-significant-counter-terror-progress/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-300x167.jpg 300w, http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-768x428.jpg 768w, http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble-673x375.jpg 673w, http://dawatmedia.com/wp-content/uploads/2020/01/ghani-and-gamble.jpg 869w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ghani-tells-global-forum-afghanistan-made-significant-counter-terror-progress/" title="Ghani tells global forum Afghanistan made significant counter-terror progress"><span class="post-title" itemprop="headline">Ghani tells global forum Afghanistan made significant counter-terror progress</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2532 type-post format-standard has-post-thumbnail  block-highlight main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/china-is-acting-like-a-foe-of-the-people-of-balochistan-baloch-leader-hyrbyair-marri/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/07/haribyar-meri-360x200.gif" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/china-is-acting-like-a-foe-of-the-people-of-balochistan-baloch-leader-hyrbyair-marri/" title="China is acting like a foe of the people of Balochistan, Baloch leader Hyrbyair Marri"><span class="post-title" itemprop="headline">China is acting like a foe of the people of Balochistan, Baloch leader Hyrbyair Marri</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2425 type-post format-standard has-post-thumbnail last-item block-highlight main-term-24" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/saana-ijazs-interview-with-the-editor-of-dawat-m-tariq-bazger/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/sanna-ijaz-4-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/saana-ijazs-interview-with-the-editor-of-dawat-m-tariq-bazger/" title="Saana Ijaz’s interview with the editor of Dawat M. Tariq Bazger"><span class="post-title" itemprop="headline">Saana Ijaz’s interview with the editor of Dawat M. Tariq Bazger</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title">MEDIA &#038; JOURNALISTS</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3163 type-post format-standard has-post-thumbnail  clearfix main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2018/05/kabul-media-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/" title="Report: 10 Afghan journalists killed in 2019"><span class="post-title" itemprop="headline">Report: 10 Afghan journalists killed in 2019</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-31T10:20:29+00:00" title="Tuesday, December 31, 2019, 10:20 am">Dec 31, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>1,461</span><a href="http://dawatmedia.com/report-10-afghan-journalists-killed-in-2019/#respond" title="Leave a comment on: &ldquo;Report: 10 Afghan journalists killed in 2019&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3059 type-post format-standard has-post-thumbnail  clearfix main-term-13" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/irak-journalist-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/" title="Iraq : Another Iraqi journalist killed, third since start of protests"><span class="post-title" itemprop="headline">Iraq : Another Iraqi journalist killed, third since start of protests</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-11T21:08:49+00:00" title="Wednesday, December 11, 2019, 9:08 pm">Dec 11, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>467</span><a href="http://dawatmedia.com/iraq-another-iraqi-journalist-killed-third-since-start-of-protests/#respond" title="Leave a comment on: &ldquo;Iraq : Another Iraqi journalist killed, third since start of protests&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3035 type-post format-standard has-post-thumbnail last-item clearfix main-term-13" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/A-robot-looks-at-a-woman-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/" title="China introduces mandatory face scans for phone users"><span class="post-title" itemprop="headline">China introduces mandatory face scans for phone users</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-02T12:15:38+00:00" title="Monday, December 2, 2019, 12:15 pm">Dec 2, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>612</span><a href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/#respond" title="Leave a comment on: &ldquo;China introduces mandatory face scans for phone users&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-13"><a href="http://dawatmedia.com/category/media-journalists/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-arrows-alt"></i> Travel &#038; Torism</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-2981 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/venice-braces-for-another-exceptional-tide-tourists-flee/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/11/Venice-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/venice-braces-for-another-exceptional-tide-tourists-flee/" title="Venice braces for another exceptional tide, tourists flee"><span class="post-title" itemprop="headline">Venice braces for another exceptional tide, tourists flee</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2945 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/italy-declares-state-of-emergency-in-venice-after-high-tides/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/11/Matteo-Salvini-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/italy-declares-state-of-emergency-in-venice-after-high-tides/" title="Italy declares state of emergency in Venice after high tides"><span class="post-title" itemprop="headline">Italy declares state of emergency in Venice after high tides</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2163 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/in-sri-lanka-wholesome-king-coconut-water-is-tourists-favorite/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-360x200.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-360x200.jpeg 360w, http://dawatmedia.com/wp-content/uploads/2019/01/King-Coconut-300x168.jpeg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/in-sri-lanka-wholesome-king-coconut-water-is-tourists-favorite/" title="In Sri Lanka, wholesome King Coconut water is tourists’ favorite"><span class="post-title" itemprop="headline">In Sri Lanka, wholesome King Coconut water is tourists’ favorite</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-1762 type-post format-standard has-post-thumbnail  block-highlight main-term-20" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/100-best-things-to-do-in-greece/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2018/06/greec-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/100-best-things-to-do-in-greece/" title="100 Best Things to do in Greece"><span class="post-title" itemprop="headline">100 Best Things to do in Greece</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-964 type-post format-standard has-post-thumbnail last-item block-highlight main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-rainbow-village-hoping-to-improve-mental-health-in-kabul/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/06/kabul-r-360x200.gif" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-rainbow-village-hoping-to-improve-mental-health-in-kabul/" title="THE RAINBOW VILLAGE HOPING TO IMPROVE MENTAL HEALTH IN KABUL"><span class="post-title" itemprop="headline">THE RAINBOW VILLAGE HOPING TO IMPROVE MENTAL HEALTH IN KABUL</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-spinner"></i> Science &#038; Technology</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3108 type-post format-standard has-post-thumbnail  clearfix main-term-19" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-90x60.jpg 90w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-300x200.jpg 300w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-768x511.jpg 768w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat-563x375.jpg 563w, http://dawatmedia.com/wp-content/uploads/2019/12/telephone-and-sat.jpg 880w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/" title="Apple products are going to get more attraction with satellite internet"><span class="post-title" itemprop="headline">Apple products are going to get more attraction with satellite internet</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-24T12:31:32+00:00" title="Tuesday, December 24, 2019, 12:31 pm">Dec 24, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>373</span><a href="http://dawatmedia.com/apple-products-are-going-to-get-more-attraction-with-satellite-internet/#respond" title="Leave a comment on: &ldquo;Apple products are going to get more attraction with satellite internet&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3035 type-post format-standard has-post-thumbnail  clearfix main-term-13" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/12/A-robot-looks-at-a-woman-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/" title="China introduces mandatory face scans for phone users"><span class="post-title" itemprop="headline">China introduces mandatory face scans for phone users</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-02T12:15:38+00:00" title="Monday, December 2, 2019, 12:15 pm">Dec 2, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>612</span><a href="http://dawatmedia.com/china-introduces-mandatory-face-scans-for-phone-users/#respond" title="Leave a comment on: &ldquo;China introduces mandatory face scans for phone users&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-3010 type-post format-standard has-post-thumbnail last-item clearfix main-term-19" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/german-robotics-set-to-shrink-for-first-time-in-decade/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/German-Chancellor-Angela-Merkel-with-robot-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/german-robotics-set-to-shrink-for-first-time-in-decade/" title="German robotics set to shrink for first time in decade"><span class="post-title" itemprop="headline">German robotics set to shrink for first time in decade</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-23T10:17:07+00:00" title="Saturday, November 23, 2019, 10:17 am">Nov 23, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>765</span><a href="http://dawatmedia.com/german-robotics-set-to-shrink-for-first-time-in-decade/#respond" title="Leave a comment on: &ldquo;German robotics set to shrink for first time in decade&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-19"><a href="http://dawatmedia.com/category/technology/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title">PTM</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3290 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/the-security-services-see-us-as-a-barrier-to-their-collaboration-with-the-taliban/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/02/ptm-activest-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/the-security-services-see-us-as-a-barrier-to-their-collaboration-with-the-taliban/" title="‘The security services see us as a barrier to their collaboration with the Taliban’"><span class="post-title" itemprop="headline">‘The security services see us as a barrier to their collaboration with the Taliban’</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3281 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptm-verses-pakistans-powerful-army-and-isi/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/02/ezatullah-alam-c-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptm-verses-pakistans-powerful-army-and-isi/" title="PTM and our unconditional support"><span class="post-title" itemprop="headline">PTM and our unconditional support</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3269 type-post format-standard has-post-thumbnail  block-highlight main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/manzoor-pashteen-activist-who-dared-to-challenge-pakistan-army-held/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/01/manzoor-pashteen-5-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/manzoor-pashteen-activist-who-dared-to-challenge-pakistan-army-held/" title="Manzoor Pashteen: Activist who dared to challenge Pakistan army held"><span class="post-title" itemprop="headline">Manzoor Pashteen: Activist who dared to challenge Pakistan army held</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3265 type-post format-standard has-post-thumbnail  block-highlight main-term-5" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/leader-of-pakistani-rights-movement-is-arrested-on-conspiracy-charges/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2020/01/manzor-pashteen-and-nyt-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/leader-of-pakistani-rights-movement-is-arrested-on-conspiracy-charges/" title="Leader of Pakistani Rights Movement Is Arrested on Conspiracy Charges"><span class="post-title" itemprop="headline">Leader of Pakistani Rights Movement Is Arrested on Conspiracy Charges</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3257 type-post format-standard has-post-thumbnail  block-highlight main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/police-arrest-ptm-leader-manzoor-pashteen-from-peshawar/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/06/manzor-ahmad-pashteen-3-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/police-arrest-ptm-leader-manzoor-pashteen-from-peshawar/" title="Police arrest PTM leader Manzoor Pashteen from Peshawar"><span class="post-title" itemprop="headline">Police arrest PTM leader Manzoor Pashteen from Peshawar</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3229 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/ptm-banu-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptms-bannu-rally-leaves-its-opponents-in-quandry/" title="PTM&#8217;s Bannu rally leaves its opponents in quandry"><span class="post-title" itemprop="headline">PTM&#8217;s Bannu rally leaves its opponents in quandry</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3226 type-post format-standard has-post-thumbnail  block-highlight main-term-39" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/">
                <img width="301" height="168" src="http://dawatmedia.com/wp-content/uploads/2020/01/muhsin-dawar.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/ptm-will-continue-pressurizing-government-for-pakhtuns-rights-dawar/" title="PTM will continue pressurizing government for Pakhtuns’ rights: Dawar"><span class="post-title" itemprop="headline">PTM will continue pressurizing government for Pakhtuns’ rights: Dawar</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3088 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/pakistani-rights-group-applauds-us-for-sanctioning-law-enforcement-official/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/04/ptm-Pashteen-360x200.png" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/pakistani-rights-group-applauds-us-for-sanctioning-law-enforcement-official/" title="Pakistani Rights Group Applauds US for Sanctioning Law Enforcement Official"><span class="post-title" itemprop="headline">Pakistani Rights Group Applauds US for Sanctioning Law Enforcement Official</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3052 type-post format-standard has-post-thumbnail last-item block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/us-blacklists-rao-anwar-for-serious-human-rights-abuse-through-fake-police-encounters/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/rao-anwar-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/us-blacklists-rao-anwar-for-serious-human-rights-abuse-through-fake-police-encounters/" title="US blacklists Rao Anwar for &#8216;serious human rights abuse&#8217; through fake police encounters"><span class="post-title" itemprop="headline">US blacklists Rao Anwar for &#8216;serious human rights abuse&#8217; through fake police encounters</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"> Variety</span></h2>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-3004 type-post format-standard has-post-thumbnail  clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/Arctic-sea-ice-sparked-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/" title="Shrinking arctic ice linked to spread of deadly animal virus"><span class="post-title" itemprop="headline">Shrinking arctic ice linked to spread of deadly animal virus</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-23T10:07:23+00:00" title="Saturday, November 23, 2019, 10:07 am">Nov 23, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>730</span><a href="http://dawatmedia.com/shrinking-arctic-ice-linked-to-spread-of-deadly-animal-virus/#respond" title="Leave a comment on: &ldquo;Shrinking arctic ice linked to spread of deadly animal virus&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-2978 type-post format-standard has-post-thumbnail  clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/Panda-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/" title="Panda Bei Bei says bye bye to US, heads ‘home’ to China"><span class="post-title" itemprop="headline">Panda Bei Bei says bye bye to US, heads ‘home’ to China</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-21T14:11:01+00:00" title="Thursday, November 21, 2019, 2:11 pm">Nov 21, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>702</span><a href="http://dawatmedia.com/panda-bei-bei-says-bye-bye-to-us-heads-home-to-china/#respond" title="Leave a comment on: &ldquo;Panda Bei Bei says bye bye to US, heads ‘home’ to China&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                            <li class="post-2936 type-post format-standard has-post-thumbnail last-item clearfix main-term-12" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/"><img width="90" height="60" src="http://dawatmedia.com/wp-content/uploads/2019/11/crocodile-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/" title="Australian man survives croc attack by gouging its eye"><span class="post-title" itemprop="headline">Australian man survives croc attack by gouging its eye</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-11-16T08:26:29+00:00" title="Saturday, November 16, 2019, 8:26 am">Nov 16, 2019</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>599</span><a href="http://dawatmedia.com/australian-man-survives-croc-attack-by-gouging-its-eye/#respond" title="Leave a comment on: &ldquo;Australian man survives croc attack by gouging its eye&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                            <span class="post-author author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="post-author-url" itemprop="url" href="http://dawatmedia.com/author/admin/"><span class="post-author-name" itemprop="givenName"><i class="fa fa-user"></i> admin</span></a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-12"><a href="http://dawatmedia.com/category/variety/" title="Read More">Read More<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-krw"></i> Women&#8217;s Right</span></h2>        <div class="bf-shortcode bm-posts-slider">
            <div class="gallery-slider slider-arrows">
                <div class="flexslider">
                    <ul class="slides">
                        <li>
        <article class="post-3138 type-post format-standard has-post-thumbnail  block-highlight main-term-8" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/film-on-bangladeshs-garment-workers-spotlights-women-driving-change/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/banladesh-women-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/film-on-bangladeshs-garment-workers-spotlights-women-driving-change/" title="Film on Bangladesh’s garment workers spotlights women driving change"><span class="post-title" itemprop="headline">Film on Bangladesh’s garment workers spotlights women driving change</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-3118 type-post format-standard has-post-thumbnail  block-highlight main-term-14" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/12/Gulalai-Ismail-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/escape-to-new-york-afraid-for-her-life-a-pakistani-activist-seeks-asylum/" title="Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum"><span class="post-title" itemprop="headline">Escape To New York: Afraid For Her Life, A Pakistani Activist Seeks Asylum</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2710 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/i-was-an-afghan-child-bride/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/07/fattahi-afghan-child-bride-tease-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/i-was-an-afghan-child-bride/" title="I Was an Afghan Child Bride"><span class="post-title" itemprop="headline">I Was an Afghan Child Bride</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-2147 type-post format-standard has-post-thumbnail  block-highlight main-term-38" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/as-taliban-talks-gather-pace-afghan-women-fear-turning-back-clock/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-360x200.jpg" class="img-responsive wp-post-image" alt="" srcset="http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-360x200.jpg 360w, http://dawatmedia.com/wp-content/uploads/2019/01/women-afg-2-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/as-taliban-talks-gather-pace-afghan-women-fear-turning-back-clock/" title="As Taliban talks gather pace, Afghan women fear turning back clock"><span class="post-title" itemprop="headline">As Taliban talks gather pace, Afghan women fear turning back clock</span></a></h2>
                    </div>
        </article>
        </li><li>
        <article class="post-143 type-post format-standard has-post-thumbnail last-item block-highlight main-term-15" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://dawatmedia.com/gazas-women-of-steel/">
                <img width="360" height="200" src="http://dawatmedia.com/wp-content/uploads/2017/03/Kullab-gaza-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://dawatmedia.com/gazas-women-of-steel/" title="Gaza&#8217;s women of steel"><span class="post-title" itemprop="headline">Gaza&#8217;s women of steel</span></a></h2>
                    </div>
        </article>
        </li>                    </ul>
                </div>

            </div>
        </div>
        <h2 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-pencil-square-o"></i> Contact Us</span></h2>			<div class="textwidget"><p><a href="http://www.dawatmedia.com"><strong><u>Dawat Media</u></strong><strong><u> Center </u></strong></a></p>
<p>Dawat Media Center (Pashto, Dari and English), is the leading and largest Media service with over 1 million hits a month. Independent authors/columnists and experts are welcomed to contribute stories, opinions and editorials. Send stories to dawatmedia@gmail.com.</p>
<p>&nbsp;</p>
<p>Tel:     +47-90856195</p>
<p><strong>Dawat Media Center</strong></p>
<p>Voldgt. 37A, 2000 Lillestrøm</p>
<p>Norway</p>
</div>
		</aside>

</div>
	
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container footxt">
        <div class="row">
		
	
                                <aside class="col-lg-9 col-md-9 col-sm-9 col-xs-12 footer-aside footer-aside-1 myfooter">
                        <div id="categories-3" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_categories"><h4 class="section-heading"><span class="h-title">Explore Dawat Media 24</span></h4>		<ul>
				<li class="cat-item cat-item-5"><a href="http://dawatmedia.com/category/afghanistan/">Afghanistan</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://dawatmedia.com/category/africa/">Africa</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://dawatmedia.com/category/art-culture/">Art &amp; Culture</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://dawatmedia.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://dawatmedia.com/category/asia/">Asia</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://dawatmedia.com/category/asia-pasific/">Asia Pasific</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://dawatmedia.com/category/asylum-seekers-and-refugees/">Asylum Seekers and Refugees</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://dawatmedia.com/category/australia/">Australia</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://dawatmedia.com/category/%e2%80%8cbaluchistan/">‌Baluchistan</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://dawatmedia.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://dawatmedia.com/category/economy-bussines/">Economy &amp; Bussines</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://dawatmedia.com/category/editors-picks/">Editor&#039;s Picks</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://dawatmedia.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://dawatmedia.com/category/environment/">Environment</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://dawatmedia.com/category/europe/">Europe</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://dawatmedia.com/category/fashion-beauty/">Fashion &amp; Beauty</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://dawatmedia.com/category/human-rights/">Human Rights</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://dawatmedia.com/category/india/">India</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://dawatmedia.com/category/interviews/">Interviews</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://dawatmedia.com/category/iran/">Iran</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://dawatmedia.com/category/latin-america/">Latin America</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://dawatmedia.com/category/media-journalists/">Media &amp; Journalists</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://dawatmedia.com/category/media-freedom/">Media Freedom</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://dawatmedia.com/category/middle-east/">Middle East</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://dawatmedia.com/category/norway/">Norway</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://dawatmedia.com/category/opinion-letters/">Opinion &amp; Letters</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://dawatmedia.com/category/pakistan/">Pakistan</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://dawatmedia.com/category/ptm/">PTM</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://dawatmedia.com/category/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://dawatmedia.com/category/technology/">Scince &amp;Technology</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://dawatmedia.com/category/sport/">Sport &amp; Health</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://dawatmedia.com/category/syria/">Syria</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://dawatmedia.com/category/travel-tourism/">Travel &amp; Tourism</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://dawatmedia.com/category/turkey/">Turkey</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dawatmedia.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://dawatmedia.com/category/us-canada/">US &amp; Canada</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://dawatmedia.com/category/variety/">Variety</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://dawatmedia.com/category/war-on-terror/">War on Terror</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://dawatmedia.com/category/womens-right/">Women&#039;s Right</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://dawatmedia.com/category/world-news/">World News</a>
</li>
		</ul>
			</div>                    </aside>
                  
                    <aside class="col-lg-3 col-md-3 col-sm-3 col-xs-12 footer-aside footer-aside-4">
                        <div id="social-share-8" class=" widget-havent-icon footer-larger-widget larger-column-4 widget widget_social-share">        <div class="bf-shortcode bf-social-share style-button colored no-title-style ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&media=http://dawatmedia.com/wp-content/uploads/2020/02/corana.jpg&description=How does coronavirus spread and how can you protect yourself?','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&title=How does coronavirus spread and how can you protect yourself?','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/&name=How does coronavirus spread and how can you protect yourself?','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i></a></li><li class="social-item email"><a href="mailto:?subject=How does coronavirus spread and how can you protect yourself?&body=http://dawatmedia.com/how-does-coronavirus-spread-and-how-can-you-protect-yourself/" target="_blank"><i class="fa fa-envelope"></i></a></li>            </ul>
        </div>
        </div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row ">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-6" class=" widget-havent-icon footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><div class="">
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 "><img src="http://dawatmedia.com/wp-content/uploads/2018/05/IMG_12102017_113533_0.jpg" alt="logo" /></div>
<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 right_text">
<h2>دعوت د خپلواکو رسنیو مرکز</h2>
<h1>DAWAT MEDIA INTERNATIONAL NETWORK</h1>
</div>
</div>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                <div id="text-3" class=" widget-havent-icon footer-lower-widget lower-right-column widget widget_text">			<div class="textwidget"><div class="main_text">
<h1 style="text-align: left; color: #fff;">Contact Us</h1>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 text1">
<p style="font-size: 17px; text-align: left; color: #fff;">Editors Email:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatmedia@gmail.com</a></strong></p>
<p style="font-size: 17px; text-align: left; color: #fff;">For articles email to:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatafghanmedia@gmail.com</a></strong></p>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 text2">
<p style="font-size: 17px; text-align: left; color: #fff;">Email:<br />
<strong><a style="color: #fff;" href="mailto:dawatmedia@gmail.com">dawatmedia@gmail.com</a></strong></p>
</div>
</div>
</div>
		</div>            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
<div class="row newfooter">
<aside class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lower-wrapper">
<h1 style="text-align: center; font-size: 30px; margin: 0; color: #fff;">DAWAT MEDIA</h1>
<p style="text-align: center; font-size: 19px;">Chief Editor(Ansvarlig redaktor): M. Tariq Bazger</p>
<p style="text-align: center; font-size: 18px;">Our postal address :V/ M. Tariq Bazger Dawatmedia, Voldgt. 37A, 2000 Lillestrøm, Norway</p>
<p style="text-align: center; font-size: 16px;">Copyright © 2017 Dwata Media 24</p>
</aside>
</div>
</div> <!-- /main-wrap -->

<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/dawatmedia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/themes/better-mag/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-weather/js/skycons.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-weather/js/betterweather.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/better-sticky-sidebar/js/better-sticky-sidebar.js?ver=1.1.0'></script>
<script async="async" type='text/javascript' src='http://dawatmedia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>